<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr"> <!--<![endif]-->
<head>
    <title>adidas Kış Sezonu Dekupe Görselleri ve Fiyatları | Foca Ajans</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.focaajans.com/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="7E68fhwOBTYCKJEAYu0YvXH92kFTBI5LrlIak2ERn0Q" />
<meta name="msvalidate.01" content="188A9320F683B12205F65E4DA4CEB1CD" />
<meta name="p:domain_verify" content="b1bc0bb1b4778e1dc1f6fd9d97d9b256" />
<meta name="yandex-verification" content="b8a73e91f4b5608e" />
<link rel="icon" type="image/png" href="https://www.focaajans.com/wp-content/uploads/2020/11/fav-ico-logo-foca-ajans.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>adidas Kış Sezonu Dekupe Görselleri ve Fiyatları | Foca Ajans</title>
	<meta name="description" content="son dakika adidas Kış Sezonu adidas Kış Sezonu Dekupe Görselleri. Yetişkinler için: adidas Aeroready Koşu Eldiveni 279TL Soğuk havalarda antrenman yapmak için koşu eldiveni. Havalar" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.focaajans.com/alisveris/adidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari/" />
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="adidas Kış Sezonu Dekupe Görselleri ve Fiyatları | Foca Ajans" />
	<meta property="og:description" content="son dakika adidas Kış Sezonu adidas Kış Sezonu Dekupe Görselleri. Yetişkinler için: adidas Aeroready Koşu Eldiveni 279TL Soğuk havalarda antrenman yapmak için koşu eldiveni. Havalar" />
	<meta property="og:url" content="https://www.focaajans.com/alisveris/adidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari/" />
	<meta property="og:site_name" content="Foca Ajans" />
	<meta property="article:publisher" content="https://www.facebook.com/focaajans/" />
	<meta property="article:author" content="https://www.facebook.com/focaajans/" />
	<meta property="article:published_time" content="2020-11-11T22:06:08+00:00" />
	<meta property="article:modified_time" content="2020-11-11T22:06:10+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605098114_Terrex_Snow_CF_CP_CW_Ayakkab___969_TL-1.jpg?fit=1603%2C1380&#038;ssl=1" />
	<meta property="og:image:width" content="1603" />
	<meta property="og:image:height" content="1380" />
	<meta property="fb:app_id" content="572809933059461" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/FocaAjans" />
	<meta name="twitter:site" content="@FocaAjans" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Editör">
	<meta name="twitter:label2" content="Tahmini okuma süresi">
	<meta name="twitter:data2" content="2 dakika">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Foca Ajans &raquo; beslemesi" href="https://www.focaajans.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Foca Ajans &raquo; yorum beslemesi" href="https://www.focaajans.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Foca Ajans &raquo; adidas Kış Sezonu Dekupe Görselleri ve Fiyatları yorum beslemesi" href="https://www.focaajans.com/alisveris/adidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.focaajans.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cmtooltip-css'  href='https://www.focaajans.com/wp-content/plugins/TooltipPro/assets/css/tooltip.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='cmtooltip-inline-css' type='text/css'>
#tt {}

                    #tt #ttcont div.glossaryItemTitle {
            color: #ffffff !important;
            }
        
                    #tt #ttcont div.glossaryItemTitle {
            background-color: #54bf54 !important;
            padding: 0 !important;
            margin: 0px !important;
            border-top: 10px solid transparent;
            border-bottom: 10px solid transparent;
            }
        
                    #tt #ttcont div.glossaryItemTitle {
            font-size: 21px !important;
            }
        
        #tt #ttcont div.glossaryItemBody {
        padding: 0 !important;
                    font-size: 13px !important;
                }

        .mobile-link a.glossaryLink {
        color: #fff !important;
        }
        .mobile-link:before{content: "Term link:  "}

        
        
        .tiles ul.glossaryList li {
        min-width: 14px !important;
        width:14px !important;
        }
        .tiles ul.glossaryList span { min-width:14px; width:14px;  }
        .cm-glossary.tiles.big ul.glossaryList a { min-width:179px; width:179px }
        .cm-glossary.tiles.big ul.glossaryList span { min-width:179px; width:179px; }

        span.glossaryLink, a.glossaryLink {
        border-bottom: solid 1px #dd3333 !important;
        color: #282fff !important;
        }
        span.glossaryLink:hover, a.glossaryLink:hover {
        border-bottom: solid 1px #1e73be !important;
        color:#dd3333 !important;
        }

                    #tt #tt-btn-close{ color: #222 !important}
        
        .cm-glossary.grid ul.glossaryList li[class^='ln']  { width: 200px !important}

                    #tt #tt-btn-close{
            direction: rtl;
            font-size: 21px !important
            }
        
        
                    #glossaryList-nav .ln-letters a.ln-disabled {display: none}
        
                    #tt #ttcont a{color: #1e73be !important}
        
        
                    #tt #ttcont .mobile-link a{color: #1e73be !important}
        
                    #ttcont {
            box-shadow: #c1c1c1 0px 0px 20px;
            }
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.focaajans.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRubik%3A400%7CNiramit%3A400%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.focaajans.com/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.focaajans.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.focaajans.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.focaajans.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/local_news/demo_style.css?ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.focaajans.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.focaajans.com/wp-content/plugins/TooltipPro/assets/js/modernizr.min.js?ver=3.9.12' id='cm-modernizr-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"tr","strings":{"mejs.download-file":"Dosyay\u0131 indir","mejs.install-flash":"Flash oynat\u0131c\u0131 etkinle\u015ftirilmemi\u015f ya da kurulmam\u0131\u015f bir taray\u0131c\u0131 kullanmaktas\u0131n\u0131z. L\u00fctfen Flash oynat\u0131c\u0131 eklentinizi a\u00e7\u0131n ya da son s\u00fcr\u00fcm\u00fc https:\/\/get.adobe.com\/flashplayer\/ adresinden indirin","mejs.fullscreen":"Tam ekran","mejs.play":"Oynat","mejs.pause":"Durdur","mejs.time-slider":"Zaman kayd\u0131rac\u0131","mejs.time-help-text":"Sol\/sa\u011f tu\u015falr\u0131 ile bir saniye, yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile 10 saniye ilerletin.","mejs.live-broadcast":"Canl\u0131 yay\u0131n","mejs.volume-help-text":"Yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile sesi art\u0131r\u0131n ya da azalt\u0131n.","mejs.unmute":"Sesi geri a\u00e7","mejs.mute":"Sessiz","mejs.volume-slider":"Ses  kayd\u0131rac\u0131","mejs.video-player":"Video oynat\u0131c\u0131","mejs.audio-player":"Ses oynat\u0131c\u0131","mejs.captions-subtitles":"Ba\u015fl\u0131klar\/altyaz\u0131lar","mejs.captions-chapters":"B\u00f6l\u00fcmler","mejs.none":"Hi\u00e7biri","mejs.afrikaans":"Afrikanca","mejs.albanian":"Arnavut\u00e7a","mejs.arabic":"Arap\u00e7a","mejs.belarusian":"Beyaz Rus\u00e7a","mejs.bulgarian":"Bulgarca","mejs.catalan":"Katalanca","mejs.chinese":"\u00c7ince","mejs.chinese-simplified":"\u00c7ince (Basitle\u015ftirilmi\u015f)","mejs.chinese-traditional":"\u00c7ince (Geleneksel)","mejs.croatian":"H\u0131rvat\u00e7a","mejs.czech":"\u00c7ek\u00e7e","mejs.danish":"Danca","mejs.dutch":"Hollandal\u0131","mejs.english":"\u0130ngilizce","mejs.estonian":"Estonyaca","mejs.filipino":"Filipince","mejs.finnish":"Fince","mejs.french":"Frans\u0131z","mejs.galician":"Gali\u00e7yaca","mejs.german":"Almanca","mejs.greek":"Yunanca","mejs.haitian-creole":"Haiti kreyolu","mejs.hebrew":"\u0130branice","mejs.hindi":"Hint\u00e7e","mejs.hungarian":"Macarca","mejs.icelandic":"\u0130zlandaca","mejs.indonesian":"Endonezyaca","mejs.irish":"\u0130rlandaca","mejs.italian":"\u0130talyanca","mejs.japanese":"Japonca","mejs.korean":"Korece","mejs.latvian":"Letonca","mejs.lithuanian":"Litvanca","mejs.macedonian":"Makedonyaca","mejs.malay":"Malayaca","mejs.maltese":"Malta Dili","mejs.norwegian":"Norve\u00e7ce","mejs.persian":"Fars\u00e7a","mejs.polish":"leh\u00e7e","mejs.portuguese":"Portekizce","mejs.romanian":"Romence","mejs.russian":"Rus\u00e7a","mejs.serbian":"S\u0131rp\u00e7a","mejs.slovak":"Slovak\u00e7a","mejs.slovenian":"Sloven Dili","mejs.spanish":"\u0130spanyolca","mejs.swahili":"Svahili Dili","mejs.swedish":"\u0130sve\u00e7\u00e7e","mejs.tagalog":"Tagalogca","mejs.thai":"Tay Dili","mejs.turkish":"T\u00fcrk\u00e7e","mejs.ukrainian":"Ukraynaca","mejs.vietnamese":"Vietnamca","mejs.welsh":"Galler Dili","mejs.yiddish":"Eskenazi Dili"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' id='tooltip-frontend-js-js-extra'>
/* <![CDATA[ */
var cmtt_data = {"cmtooltip":{"placement":"horizontal","clickable":true,"close_on_moveout":true,"only_on_button":false,"touch_anywhere":false,"delay":0,"timer":0,"minw":144,"maxw":382,"top":21,"left":34,"endalpha":95,"borderStyle":"solid","borderWidth":"1px","borderColor":"#54bf54","background":"#ffffff","foreground":"#000000","fontSize":"13px","padding":"13px 21px 13px 21px","borderRadius":"13px","close_button":true,"close_button_mobile":false,"close_symbol":"dashicons-no"},"ajaxurl":"https:\/\/www.focaajans.com\/wp-admin\/admin-ajax.php","post_id":"14367","mobile_disable_tooltips":"0","desktop_disable_tooltips":"0","tooltip_on_click":"0","cmtooltip_definitions":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focaajans.com/wp-content/plugins/TooltipPro/assets/js/tooltip.min.js?ver=3.9.12' id='tooltip-frontend-js-js'></script>
<link rel="https://api.w.org/" href="https://www.focaajans.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.focaajans.com/wp-json/wp/v2/posts/14367" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.focaajans.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.focaajans.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p9Ks4W-3JJ' />
<link rel="alternate" type="application/json+oembed" href="https://www.focaajans.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focaajans.com%2Falisveris%2Fadidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.focaajans.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focaajans.com%2Falisveris%2Fadidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"68ef2db7ab","wpRestUrl":"https:\/\/www.focaajans.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.focaajans.com\/wp-admin\/","wpRestNonce":"68ef2db7ab","wpRestUrl":"https:\/\/www.focaajans.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
						<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.focaajans.com/alisveris/adidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114629528-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114629528-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.focaajans.com/",
                    "name": "Anasayfa"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.focaajans.com/alisveris/",
                    "name": "Alışveriş"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.focaajans.com/alisveris/adidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari/",
                    "name": "adidas Kış Sezonu Dekupe Görselleri ve Fiyatları"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/www.focaajans.com/wp-content/uploads/cropped-foca-ajans.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.focaajans.com/wp-content/uploads/cropped-foca-ajans.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.focaajans.com/wp-content/uploads/cropped-foca-ajans.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.focaajans.com/wp-content/uploads/cropped-foca-ajans.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f4511e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f4511e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f4511e;
                }
                .tdm-btn-style1 {
					background-color: #f4511e;
				}
				.tdm-btn-style2:before {
				    border-color: #f4511e;
				}
				.tdm-btn-style2 {
				    color: #f4511e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f4511e;
                    -moz-box-shadow: 0 2px 16px #f4511e;
                    box-shadow: 0 2px 16px #f4511e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f4511e;
                    -moz-box-shadow: 0 4px 26px #f4511e;
                    box-shadow: 0 4px 26px #f4511e;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-14367 single-format-standard td-standard-pack adidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari global-block-template-1 td-local-news single_template_5  tdc-header-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/focaajans/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/FocaAjans" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://foca.page.link/destek" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-11617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-11617"><a title="Anasayfa" href="/">Anasayfa</a></li>
<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a title="Türkiye ve Dünya İş Dünyası Haberleri" target="_blank" href="https://www.focaajans.com/ekonomi/">İş Dünyası</a></li>
<li id="menu-item-10451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10451"><a target="_blank" href="https://www.focaajans.com/egitim/">Eğitim</a></li>
<li id="menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a title="Kültür-Sanat Haberleri" target="_blank" href="https://www.focaajans.com/yasam/">Yaşam</a></li>
<li id="menu-item-10450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10450"><a target="_blank" href="https://www.focaajans.com/teknoloji/">Teknoloji</a></li>
<li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a title="Dünya Genelindeki Haberler  " target="_blank" href="https://www.focaajans.com/dunya/">Dünya</a></li>
<li id="menu-item-14346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14346"><a title="Youtube Bize Katıl " target="_blank" href="https://foca.page.link/destek">Youtube</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Giriş Yap</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Hoş Geldiniz</span>Hesabınıza giriş yapın</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>kullanıcı adınız</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Şifre</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="GİRİŞ YAP">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Şifreni mi unuttun?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.focaajans.com/kullanici-ve-gizlilik-sozlesmesi/">Kullanıcı ve Gizlilik Sözleşmesi</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Şifre kurtarma</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Şifrenizi Kurtarın</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>E-posta</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Şifremi Gönder">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.focaajans.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Ara</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_566" class="tdc-zone"><div class="tdc_zone tdi_2_336  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_336{
                    min-height: 0;
                }.tdi_2_336 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_336:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_336:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_566_rand_style td-element-style" ></div><div id="tdi_3_2cf" class="tdc-row"><div class="vc_row tdi_4_283  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_283{
                    min-height: 0;
                }.tdi_4_283,
				.tdi_4_283 .tdc-columns{
				    display: block;
				}.tdi_4_283 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_283 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_283 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_283{
position:relative;
}
}

</style>
<div class="tdi_3_2cf_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_2cf_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/11/20200727653d3a71-360d-49cb-3772-a7b3584fa3df.jpg?fit=1600%2C105&ssl=1") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_2cf_rand_style{
background-color:#232d35 !important;
}
}
 </style></div><div class="vc_column tdi_6_5ee  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_5ee{
                    vertical-align: baseline;
                }.tdi_6_5ee > .wpb_wrapper,
				.tdi_6_5ee > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_5ee > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_5ee > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_5ee{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_5ee{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_7ff td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_7ff" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_7ff{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_7ff{
                    display: inline-block;
                }.tdi_7_7ff .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_7ff .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_7ff .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_3ff  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_3ff{
                    vertical-align: baseline;
                }.tdi_9_3ff > .wpb_wrapper,
				.tdi_9_3ff > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_3ff > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_3ff > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_3ff{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_3ff{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_833 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_833" >
<style>
/* custom css */
.tdi_10_833 .tdb-logo-a,
                .tdi_10_833 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_10_833 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_833 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_833 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_833 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_10_833 .tdb-logo-text-title{
                    display: none;
                }.tdi_10_833 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_833 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_833 .tdb-logo-img{
                    max-width: 160px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.focaajans.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.focaajans.com/wp-content/uploads/2020/10/foca-ajans-logo-web-retina-.png" src="https://www.focaajans.com/wp-content/uploads/2020/10/foca-ajans-logo-272-90-1-1.png" alt="Foca Ajans"  title="Foca Ajans Son Ddakika Haberler"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Foca Ajans</span><span class="tdb-logo-text-tagline">Son Dakika Haberler</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_46c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_46c{
                    vertical-align: baseline;
                }.tdi_12_46c > .wpb_wrapper,
				.tdi_12_46c > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_46c > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_46c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_46c{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_46c{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_225 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_225" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_225{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_225{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_225 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_225 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short-light"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14_57c" class="tdc-row"><div class="vc_row tdi_15_ff5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_15_ff5{
                    min-height: 0;
                }.tdi_15_ff5,
				.tdi_15_ff5 .tdc-columns{
				    display: block;
				}.tdi_15_ff5 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_17_a85  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17_a85{
                    vertical-align: baseline;
                }.tdi_17_a85 > .wpb_wrapper,
				.tdi_17_a85 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_17_a85 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_17_a85 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_19_787  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_19_787{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_19_787{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_20_a8a" class="tdc-zone"><div class="tdc_zone tdi_21_842  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_21_842{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_21_842:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_21_842:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_22_ac3" class="tdc-row"><div class="vc_row tdi_23_7ca  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23_7ca{
                    min-height: 0;
                }.tdi_23_7ca,
				.tdi_23_7ca .tdc-columns{
				    display: block;
				}.tdi_23_7ca .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_23_7ca {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_7ca .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23_7ca{
position:relative;
}
}

</style>
<div class="tdi_22_ac3_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_22_ac3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/202007279fab9a81-d8fc-9ed0-b34b-02fa52301152.jpg?fit=1600%2C105&ssl=1") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_22_ac3_rand_style{
background-color:#232d35 !important;
}
}
 </style></div><div class="vc_column tdi_25_af3  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_af3{
                    vertical-align: baseline;
                }.tdi_25_af3 > .wpb_wrapper,
				.tdi_25_af3 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_af3 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_af3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_af3{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_af3{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_26_f88 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_f88" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_f88{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_f88{
                    display: inline-block;
                }.tdi_26_f88 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_f88 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_26_f88 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28_fcf  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28_fcf{
                    vertical-align: baseline;
                }.tdi_28_fcf > .wpb_wrapper,
				.tdi_28_fcf > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_28_fcf > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_28_fcf > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_28_fcf{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_28_fcf{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_29_59c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_59c" >
<style>
/* custom css */
.tdi_29_59c .tdb-logo-a,
                .tdi_29_59c h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_29_59c .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_29_59c .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29_59c .tdb-logo-img-wrap{
                    display: block;
                }.tdi_29_59c .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_29_59c .tdb-logo-text-title{
                    display: none;
                }.tdi_29_59c .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_29_59c .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_29_59c .tdb-logo-img{
                    max-width: 160px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.focaajans.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.focaajans.com/wp-content/uploads/2020/10/foca-ajans-logo-web-retina-.png" src="https://www.focaajans.com/wp-content/uploads/2020/10/foca-ajans-logo-272-90-1-1.png" alt="Foca Ajans"  title="Foca Ajans Son Ddakika Haberler"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Foca Ajans</span><span class="tdb-logo-text-tagline">Son Dakika Haberler</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_31_828  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31_828{
                    vertical-align: baseline;
                }.tdi_31_828 > .wpb_wrapper,
				.tdi_31_828 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_31_828 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_31_828 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_31_828{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31_828{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_32_ac5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32_ac5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32_ac5{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_ac5{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_32_ac5 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_32_ac5 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short-light"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_33_b8a" class="tdc-row"><div class="vc_row tdi_34_a7f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_34_a7f{
                    min-height: 0;
                }.tdi_34_a7f,
				.tdi_34_a7f .tdc-columns{
				    display: block;
				}.tdi_34_a7f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_36_80b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36_80b{
                    vertical-align: baseline;
                }.tdi_36_80b > .wpb_wrapper,
				.tdi_36_80b > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36_80b > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_36_80b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_38_217  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_38_217{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38_217{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_39_5a2" class="tdc-zone"><div class="tdc_zone tdi_40_585  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_40_585{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_40_585{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40_585{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_585{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_40_585{
width:100% !important;
}
}

</style>
<div class="tdi_39_5a2_rand_style td-element-style" ><style>
.tdi_39_5a2_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_41_874" class="tdc-row"><div class="vc_row tdi_42_a35  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_42_a35{
                    min-height: 0;
                }.tdi_42_a35,
				.tdi_42_a35 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_42_a35 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_42_a35.tdc-row-content-vert-center,
                    .tdi_42_a35.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_42_a35.tdc-row-content-vert-bottom,
                    .tdi_42_a35.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_42_a35.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_42_a35.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_42_a35{
margin-right:-24px !important;
margin-left:-24px !important;
padding-top:4px !important;
padding-bottom:4px !important;
position:relative;
}

.tdi_42_a35 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_a35{
margin-right:-10px !important;
margin-left:-10px !important;
padding-top:3px !important;
padding-bottom:3px !important;
}
}

</style>
<div class="tdi_41_874_rand_style td-element-style" ><style>
.tdi_41_874_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column tdi_44_f55  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_44_f55{
                    vertical-align: baseline;
                }.tdi_44_f55 > .wpb_wrapper,
				.tdi_44_f55 > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_44_f55 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_44_f55 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_44_f55{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_45_8df td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45_8df" >
<style>

/* inline tdc_css att */

.tdi_45_8df{
margin-top:-4px !important;
margin-right:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_8df{
margin-right:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_45_8df{
                    display: inline-block;
                }.tdi_45_8df .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_45_8df .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_45_8df .tdb-weather-unit{
                    color: #000000;
                
                    font-family:Rubik !important;font-size:9px !important;line-height:1 !important;font-weight:500 !important;
                }.tdi_45_8df .tdb-weather-city{
                    color: #000000;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }.tdi_45_8df .tdb-weather-deg{
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons scattered-clouds-n"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">13.1</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">İstanbul</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_46_38f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46_38f" >
<style>

/* inline tdc_css att */

.tdi_46_38f{
margin-right:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_38f{
margin-right:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_46_38f{
                    display: inline-block;
                }.tdi_46_38f .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">12 Kasım 2020 Perşembe</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_47_57a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47_57a"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_47_57a{
margin-right:16px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_57a{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_47_57a .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_47_57a .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_47_57a .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #000000;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }.tdi_47_57a .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_47_57a .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_47_57a .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_47_57a .tdb-horiz-menu ul li > a{
                    font-family:Niramit !important;font-size:12px !important;font-weight:500 !important;
                }
</style><div id=tdi_47_57a class="td_block_inner td-fix-index"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="tdb-horiz-menu"><li id="menu-item-11599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11599"><a href="https://www.focaajans.com/haber-gonder/"><div class="tdb-menu-item-text">İletişim</div></a></li>
<li id="menu-item-11598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11598"><a href="https://www.focaajans.com/kunye/"><div class="tdb-menu-item-text">Künye</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_49_7a7  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_49_7a7{
                    vertical-align: baseline;
                }.tdi_49_7a7 > .wpb_wrapper,
				.tdi_49_7a7 > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_49_7a7 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_49_7a7 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_49_7a7{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_50_c83 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_50_c83" >
<style>
.tdi_51_f28 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 24px;
				}.tdi_51_f28 .tdm-social-item i.td-icon-twitter,
				.tdi_51_f28 .tdm-social-item i.td-icon-linkedin,
				.tdi_51_f28 .tdm-social-item i.td-icon-pinterest,
				.tdi_51_f28 .tdm-social-item i.td-icon-blogger,
				.tdi_51_f28 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_51_f28 .tdm-social-item{
					width: 24px;
					height: 24px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_51_f28 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_51_f28 .tdm-social-item i,
				.tds-team-member2 .tdi_51_f28.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_51_f28 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_51_f28"><div class="tdm-social-item-wrap"><a href="https://facebook.com/focaajans/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/focaajans/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/focaajans/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/focaajans/" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/focaajans" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/focaajans" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/focaajans" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/focaajans" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_52_ebe" class="tdc-row"><div class="vc_row tdi_53_4fa  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_53_4fa{
                    min-height: 0;
                }.tdi_53_4fa,
				.tdi_53_4fa .tdc-columns{
				    display: block;
				}.tdi_53_4fa .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_53_4fa.tdc-row-content-vert-center,
                    .tdi_53_4fa.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_53_4fa.tdc-row-content-vert-bottom,
                    .tdi_53_4fa.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_53_4fa.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_53_4fa.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_53_4fa{
padding-top:20px !important;
padding-bottom:20px !important;
}

.tdi_53_4fa .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_4fa{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style><div class="vc_column tdi_55_acd  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_55_acd{
                    vertical-align: baseline;
                }.tdi_55_acd > .wpb_wrapper,
				.tdi_55_acd > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_55_acd > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_55_acd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_55_acd{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_55_acd{
width:24% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_56_ead td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_56_ead" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_56_ead{
margin-right:-30px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_ead{
margin-right:-10px !important;
margin-left:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_56_ead .tdb-logo-a,
                .tdi_56_ead h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_56_ead .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_56_ead .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_56_ead .tdb-logo-img-wrap{
                    display: block;
                }.tdi_56_ead .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_56_ead .tdb-logo-text-title{
                    display: none;
                }.tdi_56_ead .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_56_ead .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.focaajans.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.focaajans.com/wp-content/uploads/2020/10/foca-ajans-logo-web-retina-.png" src="https://www.focaajans.com/wp-content/uploads/2020/10/foca-ajasn-mobil-retina-logo.png" alt="Foca Ajans"  title="Foca Ajans Son Ddakika Haberler" width="280" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Foca Ajans</span><span class="tdb-logo-text-tagline">Son Dakika Haberler</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_58_2cf  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_58_2cf{
                    vertical-align: baseline;
                }.tdi_58_2cf > .wpb_wrapper,
				.tdi_58_2cf > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_58_2cf > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_58_2cf > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_58_2cf{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_58_2cf{
width:76% !important;
}
}

</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_59_542 td_block_template_1 ">

<style>

/* inline tdc_css att */

.tdi_59_542{
margin-bottom:0px !important;
padding-top:5px !important;
}

</style>
<style>
/* custom css */
.tdi_59_542.td-a-rec{
					text-align: center;
				}.tdi_59_542 .td-element-style{
					z-index: -1;
				}.tdi_59_542.td-a-rec-img{
				    text-align: right;
				}.tdi_59_542.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_59_542.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div><div id="tdi_60_7a2" class="tdc-row"><div class="vc_row tdi_61_f78  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_61_f78{
                    min-height: 0;
                }.tdi_61_f78,
				.tdi_61_f78 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_61_f78 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_61_f78.tdc-row-content-vert-center,
                    .tdi_61_f78.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_61_f78.tdc-row-content-vert-bottom,
                    .tdi_61_f78.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_61_f78.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_61_f78.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_61_f78{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_61_f78 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_f78{
margin-right:-10px !important;
margin-left:-10px !important;
}
}

</style>
<div class="tdi_60_7a2_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_60_7a2_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/2020072771408f81-31a7-403e-59dd-d687f193fc7d.jpg?fit=1600%2C105&ssl=1") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_60_7a2_rand_style{
background-color:#232d35 !important;
}
 </style></div><div class="vc_column tdi_63_a4f  wpb_column vc_column_container tdc-column td-pb-span9 td-is-sticky">
<style scoped>

/* custom css */
.tdi_63_a4f{
                    vertical-align: baseline;
                }.tdi_63_a4f > .wpb_wrapper,
				.tdi_63_a4f > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_63_a4f > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_63_a4f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_63_a4f{
width:90% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_a4f{
width:92% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_64_ca4 tds_menu_active3 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_64_ca4"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_64_ca4{
margin-left:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_64_ca4 .tdb-menu > li > a,
                .tdi_64_ca4 .td-subcat-more{
                    padding: 0 12px;
                
                    color: #ffffff;
                }.tdi_64_ca4 .tdb-menu > li .tdb-menu-sep,
                .tdi_64_ca4 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_64_ca4 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_64_ca4 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 1px;
                }.tdi_64_ca4 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_64_ca4 .tdb-menu > li > a,
                .tdi_64_ca4 .td-subcat-more,
                .tdi_64_ca4 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;text-transform:capitalize !important;letter-spacing:0.4px !important;
                }.tdi_64_ca4 .tdb-normal-menu > ul,
                .tdi_64_ca4 .td-pulldown-filter-list{
                    left: -15px;
                }.tdi_64_ca4 .tdb-normal-menu ul ul{
                    margin-top: -15px;
                }.tdi_64_ca4 .tdb-menu .tdb-normal-menu ul,
                .tdi_64_ca4 .td-pulldown-filter-list{
                    padding: 10px 0 15px;
                
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.15);
                }.tdi_64_ca4 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_64_ca4 .td-pulldown-filter-list li a{
                    padding: 5px 20px;
                
                    color: #000000;
                
                    font-family:Rubik !important;font-size:12px !important;font-weight:500 !important;
                }.tdi_64_ca4 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_64_ca4:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_64_ca4 .tdb-mega-menu .sub-menu > li{
                    max-width: 1164px !important;
                }.tdi_64_ca4 .tdb-mega-menu .tdb_header_mega_menu{
                    margin-left: 0;
                }.tdi_64_ca4 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 20px 0px rgba(0,0,0,0.15);
				}@media (max-width: 1018px) {
                    .tdi_64_ca4 .td-pulldown-filter-list {
                        left: auto;
                        right: -15px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_64_ca4:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_64_ca4 .tdb-mega-menu .sub-menu > li{
                    max-width: 100% !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64_ca4 .tdb-menu > li > a,
                .tdi_64_ca4 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_64_ca4 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_64_ca4 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 9px;
                
                    margin-left: 5px;
                
                    top: 0px;
                }.tdi_64_ca4 .tdb-menu > li > a,
                .tdi_64_ca4 .td-subcat-more,
                .tdi_64_ca4 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:10px !important;line-height:40px !important;font-weight:400 !important;text-transform:capitalize !important;letter-spacing:0.4px !important;
                }.tdi_64_ca4:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_64_ca4 .tdb-mega-menu .sub-menu > li{
                    max-width: 100% !important;
                }
}
</style>
<style>
.tdi_64_ca4 .tdb-menu > li > a:after,
				.tdi_64_ca4 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #000000;
				}
</style>
<style>
.tdi_64_ca4 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_64_ca4 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_64_ca4 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_64_ca4 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_64_ca4 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_64_ca4 .td-pulldown-filter-list li:hover a{
					color: #008d7f;
				}
</style><div id=tdi_64_ca4 class="td_block_inner td-fix-index"><ul id="menu-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11617"><a title="Anasayfa" href="/"><div class="tdb-menu-item-text">Anasayfa</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-511"><a title="Türkiye ve Dünya İş Dünyası Haberleri" target="_blank" href="https://www.focaajans.com/ekonomi/"><div class="tdb-menu-item-text">İş Dünyası</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-10451"><a target="_blank" href="https://www.focaajans.com/egitim/"><div class="tdb-menu-item-text">Eğitim</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-608"><a title="Kültür-Sanat Haberleri" target="_blank" href="https://www.focaajans.com/yasam/"><div class="tdb-menu-item-text">Yaşam</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-10450"><a target="_blank" href="https://www.focaajans.com/teknoloji/"><div class="tdb-menu-item-text">Teknoloji</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-510"><a title="Dünya Genelindeki Haberler  " target="_blank" href="https://www.focaajans.com/dunya/"><div class="tdb-menu-item-text">Dünya</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-14346"><a title="Youtube Bize Katıl " target="_blank" href="https://foca.page.link/destek"><div class="tdb-menu-item-text">Youtube</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_68_f2a  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_68_f2a{
                    vertical-align: baseline;
                }.tdi_68_f2a > .wpb_wrapper,
				.tdi_68_f2a > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_68_f2a > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_68_f2a > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_68_f2a{
width:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68_f2a{
width:8% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_69_85c tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69_85c"     >
<style>

</style><div class="tds-button td-fix-index"><a 
                href="https://www.focaajans.com/ara/" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_70_bcf"  target="_blank" ><span class="tdm-btn-text">Ara</span></a></div></div></div></div></div></div><div id="tdi_71_a2a" class="tdc-row"><div class="vc_row tdi_72_55b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_72_55b{
                    min-height: 0;
                }.tdi_72_55b,
				.tdi_72_55b .tdc-columns{
				    display: block;
				}.tdi_72_55b .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_74_a55  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_74_a55{
                    vertical-align: baseline;
                }.tdi_74_a55 > .wpb_wrapper,
				.tdi_74_a55 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_74_a55 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_74_a55 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_75_56f" class="tdc-row"><div class="vc_row tdi_76_a58  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_76_a58{
                    min-height: 0;
                }.tdi_76_a58,
				.tdi_76_a58 .tdc-columns{
				    display: block;
				}.tdi_76_a58 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_78_5a1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_78_5a1{
                    vertical-align: baseline;
                }.tdi_78_5a1 > .wpb_wrapper,
				.tdi_78_5a1 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_78_5a1 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_78_5a1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_80_5ca  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_80_5ca{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_80_5ca{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div><div class="td_block_wrap td_block_raw_css tdi_81_c22 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81_c22" ><div id=tdi_81_c22 class="td_block_inner td-fix-index"></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_83_2c8 "  style="height: 32px"></div><div class="td_block_wrap td_block_trending_now tdi_84_6f6 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_84_6f6" >
<style>

/* inline tdc_css att */

.tdi_84_6f6{
margin-bottom:5px !important;
}

</style>
<style>
/* custom css */
body .tdi_84_6f6 .td-trending-now-title,
				.tdi_84_6f6 .td-trending-now-wrapper:hover .td-trending-now-title{
					background-color: #dd0000;
				}.tdi_84_6f6 .td-next-prev-wrap a:hover{
				    color: #fff;
				}
</style><script>var block_tdi_84_6f6 = new tdBlock();
block_tdi_84_6f6.id = "tdi_84_6f6";
block_tdi_84_6f6.atts = '{"tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjUiLCJkaXNwbGF5IjoiIn19","header_color":"#dd0000","block_type":"td_block_trending_now","custom_title":"","title_padding":"","navigation":"","timer":3,"style":"","separator":"","mt_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_84_6f6","tdc_css_class":"tdi_84_6f6","tdc_css_class_style":"tdi_84_6f6_rand_style"}';
block_tdi_84_6f6.td_column_number = "3";
block_tdi_84_6f6.block_type = "td_block_trending_now";
block_tdi_84_6f6.post_count = "5";
block_tdi_84_6f6.found_posts = "1792";
block_tdi_84_6f6.header_color = "#dd0000";
block_tdi_84_6f6.ajax_pagination_infinite_stop = "";
block_tdi_84_6f6.max_num_pages = "359";
tdBlocksArray.push(block_tdi_84_6f6);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_84_6f6" data-start="" data-timer=""><div class="td-trending-now-title">Son Dakika</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/altin-piyasasi-bugun/altin-fiyatlari-serbest-piyasa-guncel-altin-piyasasi-alis-satis-fiyatlari/" rel="bookmark" title="Altın Fiyatları, Serbest Piyasa Güncel Altın Piyasası Alış Satış Fiyatları">Altın Fiyatları, Serbest Piyasa Güncel Altın Piyasası Alış Satış Fiyatları</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/egitim/hacizli-ev-satilir-mi-nasil-satilir/" rel="bookmark" title="Hacizli Ev Satılır Mı? Nasıl Satılır ?">Hacizli Ev Satılır Mı? Nasıl Satılır ?</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/alisveris/adidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari/" rel="bookmark" title="adidas Kış Sezonu Dekupe Görselleri ve Fiyatları">adidas Kış Sezonu Dekupe Görselleri ve Fiyatları</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/altin-piyasasi-bugun/altin-kac-tl-ceyrek-ve-gram-altin-fiyatlari-bugun-ne-kadar-oldu-11-kasim-2020-anlik-ve-guncel-ceyrek-altin-kuru-fiyatlari/" rel="bookmark" title="Altın kaç TL? Çeyrek ve gram altın fiyatları bugün ne kadar oldu? 11 Kasım 2020 anlık ve güncel çeyrek altın kuru fiyatları">Altın kaç TL? Çeyrek ve gram altın fiyatları bugün ne kadar oldu? 11 Kasım 2020 anlık ve güncel çeyrek altın kuru fiyatları</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/yasam/eglence/otomobil-sporlarinda-sampiyona-ve-kupalar-basliyor/" rel="bookmark" title="Otomobil Sporlarında Şampiyona ve Kupalar Başlıyor">Otomobil Sporlarında Şampiyona ve Kupalar Başlıyor</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="tdi_84_6f6"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="tdi_84_6f6"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_85_5ca" class="tdc-zone"><div class="tdc_zone tdi_86_575  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_86_575{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-desktop-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_87_ff5" class="tdc-row"><div class="vc_row tdi_88_8a5  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_88_8a5{
                    min-height: 0;
                }.tdi_88_8a5,
				.tdi_88_8a5 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_88_8a5 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_88_8a5.tdc-row-content-vert-center,
                    .tdi_88_8a5.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_88_8a5.tdc-row-content-vert-bottom,
                    .tdi_88_8a5.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_88_8a5.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_88_8a5.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_88_8a5{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_88_8a5 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_8a5{
margin-right:-10px !important;
margin-left:-10px !important;
}
}

</style>
<div class="tdi_87_ff5_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_87_ff5_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/202007275bd78565-b48c-584b-cde0-a0735592d83e.jpg?fit=1600%2C105&ssl=1") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_87_ff5_rand_style{
background-color:#232d35 !important;
}
 </style></div><div class="vc_column tdi_90_a56  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_90_a56{
                    vertical-align: baseline;
                }.tdi_90_a56 > .wpb_wrapper,
				.tdi_90_a56 > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_90_a56 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_90_a56 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_90_a56{
width:90% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_a56{
width:92% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_91_350 tds_menu_active3 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_91_350"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_91_350{
margin-left:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_91_350 .td_block_inner{
                    text-align: center;
                }.tdi_91_350 .tdb-menu > li > a,
                .tdi_91_350 .td-subcat-more{
                    padding: 0 12px;
                
                    color: #ffffff;
                }.tdi_91_350 .tdb-menu > li .tdb-menu-sep,
                .tdi_91_350 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_91_350 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_91_350 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 1px;
                }.tdi_91_350 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_91_350 .tdb-menu > li > a,
                .tdi_91_350 .td-subcat-more,
                .tdi_91_350 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;text-transform:capitalize !important;letter-spacing:0.4px !important;
                }.tdi_91_350 .tdb-normal-menu > ul,
                .tdi_91_350 .td-pulldown-filter-list{
                    left: -15px;
                }.tdi_91_350 .tdb-normal-menu ul ul{
                    margin-top: -15px;
                }.tdi_91_350 .tdb-menu .tdb-normal-menu ul,
                .tdi_91_350 .td-pulldown-filter-list{
                    padding: 10px 0 15px;
                
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.15);
                }.tdi_91_350 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_91_350 .td-pulldown-filter-list li a{
                    padding: 5px 20px;
                
                    color: #000000;
                
                    font-family:Rubik !important;font-size:12px !important;font-weight:500 !important;
                }.tdi_91_350 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_91_350:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_91_350 .tdb-mega-menu .sub-menu > li{
                    max-width: 1164px !important;
                }.tdi_91_350 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 20px 0px rgba(0,0,0,0.15);
				}@media (max-width: 1018px) {
                    .tdi_91_350 .td-pulldown-filter-list {
                        left: auto;
                        right: -15px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_91_350:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_91_350 .tdb-mega-menu .sub-menu > li{
                    max-width: 100% !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_350 .tdb-menu > li > a,
                .tdi_91_350 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_91_350 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_91_350 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 9px;
                
                    margin-left: 5px;
                
                    top: 0px;
                }.tdi_91_350 .tdb-menu > li > a,
                .tdi_91_350 .td-subcat-more,
                .tdi_91_350 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:10px !important;line-height:40px !important;font-weight:400 !important;text-transform:capitalize !important;letter-spacing:0.4px !important;
                }.tdi_91_350:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_91_350 .tdb-mega-menu .sub-menu > li{
                    max-width: 100% !important;
                }
}
</style>
<style>
.tdi_91_350 .tdb-menu > li > a:after,
				.tdi_91_350 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #000000;
				}
</style>
<style>
.tdi_91_350 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_91_350 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_91_350 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_91_350 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_91_350 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_91_350 .td-pulldown-filter-list li:hover a{
					color: #008d7f;
				}
</style><div id=tdi_91_350 class="td_block_inner td-fix-index"><ul id="menu-menu-3" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11617"><a title="Anasayfa" href="/"><div class="tdb-menu-item-text">Anasayfa</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-511"><a title="Türkiye ve Dünya İş Dünyası Haberleri" target="_blank" href="https://www.focaajans.com/ekonomi/"><div class="tdb-menu-item-text">İş Dünyası</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-10451"><a target="_blank" href="https://www.focaajans.com/egitim/"><div class="tdb-menu-item-text">Eğitim</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-608"><a title="Kültür-Sanat Haberleri" target="_blank" href="https://www.focaajans.com/yasam/"><div class="tdb-menu-item-text">Yaşam</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-10450"><a target="_blank" href="https://www.focaajans.com/teknoloji/"><div class="tdb-menu-item-text">Teknoloji</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-510"><a title="Dünya Genelindeki Haberler  " target="_blank" href="https://www.focaajans.com/dunya/"><div class="tdb-menu-item-text">Dünya</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-14346"><a title="Youtube Bize Katıl " target="_blank" href="https://foca.page.link/destek"><div class="tdb-menu-item-text">Youtube</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_95_7f6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_95_7f6{
                    vertical-align: baseline;
                }.tdi_95_7f6 > .wpb_wrapper,
				.tdi_95_7f6 > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_95_7f6 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_95_7f6 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_95_7f6{
width:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_7f6{
width:8% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_96_67c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_96_67c" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.focaajans.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-short-light"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_97_82c" class="tdc-row"><div class="vc_row tdi_98_ddc  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_98_ddc{
                    min-height: 0;
                }.tdi_98_ddc,
				.tdi_98_ddc .tdc-columns{
				    display: block;
				}.tdi_98_ddc .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_100_58f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_100_58f{
                    vertical-align: baseline;
                }.tdi_100_58f > .wpb_wrapper,
				.tdi_100_58f > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_100_58f > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_100_58f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_102_ac7  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_102_ac7{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_102_ac7{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div></div></div></div></div></div></div>                </div>
            </div>
            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.focaajans.com/">Anasayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Alışveriş" class="entry-crumb" href="https://www.focaajans.com/alisveris/">Alışveriş</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">adidas Kış Sezonu Dekupe Görselleri ve Fiyatları</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-14367" class="post-14367 post type-post status-publish format-standard has-post-thumbnail category-alisveris tag-adidas tag-kis-sezonu" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.focaajans.com/alisveris/">Alışveriş</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">adidas Kış Sezonu Dekupe Görselleri ve Fiyatları</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Yazar</div> <a href="https://www.focaajans.com/author/fa/">Editör</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T01:06:08+03:00" >12 Kasım 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=adidas+K%C4%B1%C5%9F+Sezonu+Dekupe+G%C3%B6rselleri+ve+Fiyatlar%C4%B1 %0A%0A https://www.focaajans.com/alisveris/adidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.focaajans.com/alisveris/adidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari/&title=adidas+K%C4%B1%C5%9F+Sezonu+Dekupe+G%C3%B6rselleri+ve+Fiyatlar%C4%B1">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.focaajans.com%2Falisveris%2Fadidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=adidas+K%C4%B1%C5%9F+Sezonu+Dekupe+G%C3%B6rselleri+ve+Fiyatlar%C4%B1&url=https%3A%2F%2Fwww.focaajans.com%2Falisveris%2Fadidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari%2F&via=FocaAjans">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.focaajans.com/alisveris/adidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari/&amp;media=https://www.focaajans.com/wp-content/uploads/2020/11/1605098114_Terrex_Snow_CF_CP_CW_Ayakkab___969_TL-1.jpg&description=adidas+K%C4%B1%C5%9F+Sezonu+Dekupe+G%C3%B6rselleri+ve+Fiyatlar%C4%B1">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.focaajans.com/alisveris/adidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari/&text=adidas+K%C4%B1%C5%9F+Sezonu+Dekupe+G%C3%B6rselleri+ve+Fiyatlar%C4%B1">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://www.focaajans.com/alisveris/adidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_103_186 td_block_template_1 ">

<style>
/* custom css */
.tdi_103_186.td-a-rec{
					text-align: center;
				}.tdi_103_186 .td-element-style{
					z-index: -1;
				}.tdi_103_186.td-a-rec-img{
				    text-align: left;
				}.tdi_103_186.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_103_186.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>adidas K&#305;&#351; Sezonu Dekupe G&ouml;rselleri. <strong>Yeti&#351;kinler i&ccedil;in</strong>: adidas Aeroready Ko&#351;u Eldiveni 279TL So&#287;uk havalarda antrenman yapmak i&ccedil;in ko&#351;u eldiveni.</p>



<p>Havalar so&#287;usa da antrenmanlar&#305;n h&#305;z kesmemeli. Bu hafif adidas ko&#351;u eldiveni ile so&#287;uk havalardaki ko&#351;ular&#305;n keyfini &ccedil;&#305;kar. Nemi uzakla&#351;t&#305;ran kuma&#351;a sahip model, so&#287;uk havalarda ellerinin kuru ve s&#305;cak kalmas&#305;n&#305; sa&#287;lar.</p>



<p>Wool adidas Z.N.E. Bere 279TL</p>



<p><strong>Tam konfor sunan, yumu&#351;ak y&uuml;n bere</strong></p>



<p>Havalar de&#287;i&#351;se de <a aria-describedby="tt" href="https://www.focaajans.com/wiki/spor/" class="glossaryLink" data-cmtooltip="<div class=glossaryItemTitle>Spor</div><div class=glossaryItemBody>Spor evrensel k&uuml;lt&uuml;r&uuml;n bir par&ccedil;as&#305;, d&uuml;nyada dili, &#305;rk&#305;, dini farkl&#305; insanlar&#305; birle&#351;tiren &ouml;nemli bir vas&#305;tad&#305;r. &lt;br/&gt;D&uuml;nya bar&#305;&#351;&#305;na katk&#305; sa&#287;layan bir etkinliktir, diyebilece&#287;imiz gibi &ccedil;a&#287;&#305;m&#305;z sporunu; fiziksel faydalar&#305;n&#305;n yan&#305; s&#305;ra(...)</div><div class=&quot;cmtt_related_articles_wrapper&quot;><div class=&quot;cmtt_related_title cmtt_related_articles_title&quot;>Konu ile Ba&#287;lant&#305;l&#305; Kelime ve Haber </div><ul class=&quot;cmtt_related&quot;><li class=&quot;cmtt_related_item&quot;><a href=&quot;https://www.focaajans.com/alisveris/adidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari/&quot;target=&quot;_blank&quot;>adidas K&#305;&#351; Sezonu Dekupe G&ouml;rselleri ve Fiyatlar&#305;</a></li><li class=&quot;cmtt_related_item&quot;><a href=&quot;https://www.focaajans.com/yasam/eglence/otomobil-sporlarinda-sampiyona-ve-kupalar-basliyor/&quot;target=&quot;_blank&quot;>Otomobil Sporlar&#305;nda &#350;ampiyona ve Kupalar Ba&#351;l&#305;yor</a></li><li class=&quot;cmtt_related_item&quot;><a href=&quot;https://www.focaajans.com/yasam/saglik/lc-waikiki-filtrasyon-ozelligi-yuzde-99-olan-maske-uretti/&quot;target=&quot;_blank&quot;>LC Waikiki, Filtrasyon &Ouml;zelli&#287;i Y&uuml;zde 99 Olan Maske &Uuml;retti</a></li></ul></div><div class=glossaryTooltipMoreLinkWrapper><a class=glossaryTooltipMoreLink href=https://www.focaajans.com/wiki/spor/ >S&ouml;zl&uuml;kte Okuyun</a></div>"  target="_blank" >spor</a> rutinin de&#287;i&#351;meyecek. K&#305;yafetlerin de&#287;i&#351;ecek. Ka&ccedil; kat giydi&#287;in ise kesinlikle de&#287;i&#351;ecek. Ve hepsinin &uuml;st&uuml;ne bu adidas bere gelecek. Model, y&uuml;n kar&#305;&#351;&#305;m&#305; kuma&#351;&#305; ile so&#287;uk havalarda s&#305;cak ve konforlu kalman&#305;, katlanabilen kenarlar&#305; ile stilini diledi&#287;in gibi ayarlaman&#305; sa&#287;lar.</p>



<figure class="wp-block-gallery columns-4 is-cropped" style="max-width:618px"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="696" height="700" src="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Wool_adidas_Z.N.E._Bere_279TL.jpg?resize=696%2C700&#038;ssl=1" alt data-id="14368" class="wp-image-14368 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Wool_adidas_Z.N.E._Bere_279TL.jpg?w=956&amp;ssl=1 956w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Wool_adidas_Z.N.E._Bere_279TL.jpg?resize=298%2C300&amp;ssl=1 298w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Wool_adidas_Z.N.E._Bere_279TL.jpg?resize=150%2C151&amp;ssl=1 150w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Wool_adidas_Z.N.E._Bere_279TL.jpg?resize=768%2C773&amp;ssl=1 768w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Wool_adidas_Z.N.E._Bere_279TL.jpg?resize=696%2C700&amp;ssl=1 696w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Wool_adidas_Z.N.E._Bere_279TL.jpg?resize=417%2C420&amp;ssl=1 417w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Wool_adidas_Z.N.E._Bere_279TL.jpg?resize=96%2C96&amp;ssl=1 96w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Wool_adidas_Z.N.E._Bere_279TL.jpg?resize=696%2C700&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="696" height="700" src="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Wool_adidas_Z.N.E._Bere_279TL.jpg?resize=696%2C700&#038;ssl=1" alt="" data-id="14368" class="wp-image-14368" srcset="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Wool_adidas_Z.N.E._Bere_279TL.jpg?w=956&amp;ssl=1 956w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Wool_adidas_Z.N.E._Bere_279TL.jpg?resize=298%2C300&amp;ssl=1 298w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Wool_adidas_Z.N.E._Bere_279TL.jpg?resize=150%2C151&amp;ssl=1 150w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Wool_adidas_Z.N.E._Bere_279TL.jpg?resize=768%2C773&amp;ssl=1 768w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Wool_adidas_Z.N.E._Bere_279TL.jpg?resize=696%2C700&amp;ssl=1 696w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Wool_adidas_Z.N.E._Bere_279TL.jpg?resize=417%2C420&amp;ssl=1 417w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Wool_adidas_Z.N.E._Bere_279TL.jpg?resize=96%2C96&amp;ssl=1 96w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"/></noscript></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="696" height="720" src="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Adidas_bere_225_TL_.jpg?resize=696%2C720&#038;ssl=1" alt data-id="14369" class="wp-image-14369 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Adidas_bere_225_TL_.jpg?w=1002&amp;ssl=1 1002w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Adidas_bere_225_TL_.jpg?resize=290%2C300&amp;ssl=1 290w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Adidas_bere_225_TL_.jpg?resize=989%2C1024&amp;ssl=1 989w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Adidas_bere_225_TL_.jpg?resize=145%2C150&amp;ssl=1 145w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Adidas_bere_225_TL_.jpg?resize=768%2C795&amp;ssl=1 768w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Adidas_bere_225_TL_.jpg?resize=696%2C720&amp;ssl=1 696w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Adidas_bere_225_TL_.jpg?resize=406%2C420&amp;ssl=1 406w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Adidas_bere_225_TL_.jpg?resize=150%2C155&amp;ssl=1 150w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Adidas_bere_225_TL_.jpg?resize=696%2C720&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="696" height="720" src="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Adidas_bere_225_TL_.jpg?resize=696%2C720&#038;ssl=1" alt="" data-id="14369" class="wp-image-14369" srcset="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Adidas_bere_225_TL_.jpg?w=1002&amp;ssl=1 1002w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Adidas_bere_225_TL_.jpg?resize=290%2C300&amp;ssl=1 290w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Adidas_bere_225_TL_.jpg?resize=989%2C1024&amp;ssl=1 989w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Adidas_bere_225_TL_.jpg?resize=145%2C150&amp;ssl=1 145w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Adidas_bere_225_TL_.jpg?resize=768%2C795&amp;ssl=1 768w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Adidas_bere_225_TL_.jpg?resize=696%2C720&amp;ssl=1 696w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Adidas_bere_225_TL_.jpg?resize=406%2C420&amp;ssl=1 406w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097743_Adidas_bere_225_TL_.jpg?resize=150%2C155&amp;ssl=1 150w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"/></noscript></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="696" height="850" src="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097744_FV4268_F_B2CCat.jpg?resize=696%2C850&#038;ssl=1" alt data-id="14370" class="wp-image-14370 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097744_FV4268_F_B2CCat.jpg?w=1381&amp;ssl=1 1381w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097744_FV4268_F_B2CCat.jpg?resize=246%2C300&amp;ssl=1 246w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097744_FV4268_F_B2CCat.jpg?resize=838%2C1024&amp;ssl=1 838w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097744_FV4268_F_B2CCat.jpg?resize=123%2C150&amp;ssl=1 123w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097744_FV4268_F_B2CCat.jpg?resize=768%2C938&amp;ssl=1 768w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097744_FV4268_F_B2CCat.jpg?resize=1257%2C1536&amp;ssl=1 1257w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097744_FV4268_F_B2CCat.jpg?resize=696%2C850&amp;ssl=1 696w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097744_FV4268_F_B2CCat.jpg?resize=1068%2C1305&amp;ssl=1 1068w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097744_FV4268_F_B2CCat.jpg?resize=344%2C420&amp;ssl=1 344w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097744_FV4268_F_B2CCat.jpg?resize=150%2C183&amp;ssl=1 150w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097744_FV4268_F_B2CCat.jpg?resize=696%2C850&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="696" height="850" src="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097744_FV4268_F_B2CCat.jpg?resize=696%2C850&#038;ssl=1" alt="" data-id="14370" class="wp-image-14370" srcset="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097744_FV4268_F_B2CCat.jpg?w=1381&amp;ssl=1 1381w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097744_FV4268_F_B2CCat.jpg?resize=246%2C300&amp;ssl=1 246w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097744_FV4268_F_B2CCat.jpg?resize=838%2C1024&amp;ssl=1 838w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097744_FV4268_F_B2CCat.jpg?resize=123%2C150&amp;ssl=1 123w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097744_FV4268_F_B2CCat.jpg?resize=768%2C938&amp;ssl=1 768w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097744_FV4268_F_B2CCat.jpg?resize=1257%2C1536&amp;ssl=1 1257w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097744_FV4268_F_B2CCat.jpg?resize=696%2C850&amp;ssl=1 696w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097744_FV4268_F_B2CCat.jpg?resize=1068%2C1305&amp;ssl=1 1068w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097744_FV4268_F_B2CCat.jpg?resize=344%2C420&amp;ssl=1 344w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605097744_FV4268_F_B2CCat.jpg?resize=150%2C183&amp;ssl=1 150w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"/></noscript></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="696" height="599" src="https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605098114_Terrex_Snow_CF_CP_CW_Ayakkab___969_TL.jpg?resize=696%2C599&#038;ssl=1" alt data-id="14371" class="wp-image-14371 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605098114_Terrex_Snow_CF_CP_CW_Ayakkab___969_TL.jpg?w=1603&amp;ssl=1 1603w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605098114_Terrex_Snow_CF_CP_CW_Ayakkab___969_TL.jpg?resize=300%2C258&amp;ssl=1 300w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605098114_Terrex_Snow_CF_CP_CW_Ayakkab___969_TL.jpg?resize=1024%2C882&amp;ssl=1 1024w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605098114_Terrex_Snow_CF_CP_CW_Ayakkab___969_TL.jpg?resize=150%2C129&amp;ssl=1 150w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605098114_Terrex_Snow_CF_CP_CW_Ayakkab___969_TL.jpg?resize=768%2C661&amp;ssl=1 768w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605098114_Terrex_Snow_CF_CP_CW_Ayakkab___969_TL.jpg?resize=1536%2C1322&amp;ssl=1 1536w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605098114_Terrex_Snow_CF_CP_CW_Ayakkab___969_TL.jpg?resize=696%2C599&amp;ssl=1 696w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605098114_Terrex_Snow_CF_CP_CW_Ayakkab___969_TL.jpg?resize=1068%2C919&amp;ssl=1 1068w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605098114_Terrex_Snow_CF_CP_CW_Ayakkab___969_TL.jpg?resize=488%2C420&amp;ssl=1 488w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605098114_Terrex_Snow_CF_CP_CW_Ayakkab___969_TL.jpg?w=1392&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605098114_Terrex_Snow_CF_CP_CW_Ayakkab___969_TL.jpg?resize=696%2C599&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="696" height="599" src="https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605098114_Terrex_Snow_CF_CP_CW_Ayakkab___969_TL.jpg?resize=696%2C599&#038;ssl=1" alt="" data-id="14371" class="wp-image-14371" srcset="https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605098114_Terrex_Snow_CF_CP_CW_Ayakkab___969_TL.jpg?w=1603&amp;ssl=1 1603w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605098114_Terrex_Snow_CF_CP_CW_Ayakkab___969_TL.jpg?resize=300%2C258&amp;ssl=1 300w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605098114_Terrex_Snow_CF_CP_CW_Ayakkab___969_TL.jpg?resize=1024%2C882&amp;ssl=1 1024w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605098114_Terrex_Snow_CF_CP_CW_Ayakkab___969_TL.jpg?resize=150%2C129&amp;ssl=1 150w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605098114_Terrex_Snow_CF_CP_CW_Ayakkab___969_TL.jpg?resize=768%2C661&amp;ssl=1 768w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605098114_Terrex_Snow_CF_CP_CW_Ayakkab___969_TL.jpg?resize=1536%2C1322&amp;ssl=1 1536w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605098114_Terrex_Snow_CF_CP_CW_Ayakkab___969_TL.jpg?resize=696%2C599&amp;ssl=1 696w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605098114_Terrex_Snow_CF_CP_CW_Ayakkab___969_TL.jpg?resize=1068%2C919&amp;ssl=1 1068w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605098114_Terrex_Snow_CF_CP_CW_Ayakkab___969_TL.jpg?resize=488%2C420&amp;ssl=1 488w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605098114_Terrex_Snow_CF_CP_CW_Ayakkab___969_TL.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"/></noscript></figure></li></ul></figure><p><strong>adidas bere 225 TL</strong></p>



<p><strong>G&uuml;n boyu s&#305;cakl&#305;k sunan, rahat &ouml;rg&uuml; bere</strong></p>



<p>Antrenman sonras&#305; kadar iyi <a aria-describedby="tt" href="https://www.focaajans.com/wiki/hisse-senedi/" class="glossaryLink" data-cmtooltip='&lt;div class=glossaryItemTitle&gt;Hisse Senedi&lt;/div&gt;&lt;div class=glossaryItemBody&gt;Anonim ve sermaye &#351;irketlerinin ortaklar&#305;na, sermaye paylar&#305;n&#305; belgelemek ad&#305;na verdikleri k&#305;ymetli ka&#287;&#305;tlard&#305;r. Her &#351;irketin hisse senedi &ccedil;&#305;karma yetkisi bulunmamaktad&#305;r.&lt;br/&gt;&Ccedil;&#305;karma yetkisi bulunan &#351;irketler ise anonim &#351;irketler,(...)&lt;div class=cmtt_synonyms_wrapper&gt;&lt;div class=cmtt_synonyms_title&gt;E&#351; Anlaml&#305;lar &lt;/div&gt;&lt;div class=cmtt_synonyms&gt;Pay&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class="cmtt_related_articles_wrapper"&gt;&lt;div class="cmtt_related_title cmtt_related_articles_title"&gt;Konu ile Ba&#287;lant&#305;l&#305; Kelime ve Haber &lt;/div&gt;&lt;ul class="cmtt_related"&gt;&lt;li class="cmtt_related_item"&gt;&lt;a href="https://www.focaajans.com/alisveris/adidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari/"target="_blank"&gt;adidas K&#305;&#351; Sezonu Dekupe G&ouml;rselleri ve Fiyatlar&#305;&lt;/a&gt;&lt;/li&gt;&lt;li class="cmtt_related_item"&gt;&lt;a href="https://www.focaajans.com/wiki/noldu-pasinyan/"target="_blank"&gt;Kelime : Ne Oldu Pa&#351;inyan?&lt;/a&gt;&lt;/li&gt;&lt;li class="cmtt_related_item"&gt;&lt;a href="https://www.focaajans.com/genel/global-piyasalar-borsa-doviz-petrol-altin/"target="_blank"&gt;GLOBAL P&#304;YASALAR - Borsa / D&ouml;viz / Petrol / Alt&#305;n&lt;/a&gt;&lt;/li&gt;&lt;/ul&gt;&lt;/div&gt;&lt;div class=glossaryTooltipMoreLinkWrapper&gt;&lt;a class=glossaryTooltipMoreLink href=https://www.focaajans.com/wiki/hisse-senedi/ &gt;S&ouml;zl&uuml;kte Okuyun&lt;/a&gt;&lt;/div&gt;' target="_blank">hisse</a>tti&#287;in &ccedil;ok az an vard&#305;r. Enerjin y&uuml;kselir. Bedenin daha iyi hissede<a aria-describedby="tt" href="https://www.focaajans.com/wiki/goreceli-guc-endeksi/" class="glossaryLink" data-cmtooltip='&lt;div class=glossaryItemTitle&gt;G&ouml;receli G&uuml;&ccedil; Endeksi&lt;/div&gt;&lt;div class=glossaryItemBody&gt;RSI teknik bir momentum indikat&ouml;r&uuml;d&uuml;r ve son zamanlarda edinilen kazan&ccedil; ve kay&#305;plar&#305;n b&uuml;y&uuml;kl&uuml;&#287;&uuml;n&uuml; kar&#351;&#305;la&#351;t&#305;rmak i&ccedil;in kullan&#305;l&#305;r. Bu da bahsi ge&ccedil;en &uuml;r&uuml;n&uuml;n fazla sat&#305;ld&#305;&#287;&#305;n&#305; veya fazla al&#305;nd&#305;&#287;&#305;n&#305; g&ouml;sterecektir.&lt;br/&gt;RSI (Relative(...)&lt;/div&gt;&lt;div class="cmtt_related_articles_wrapper"&gt;&lt;div class="cmtt_related_title cmtt_related_articles_title"&gt;Konu ile Ba&#287;lant&#305;l&#305; Kelime ve Haber &lt;/div&gt;&lt;ul class="cmtt_related"&gt;&lt;li class="cmtt_related_item"&gt;&lt;a href="https://www.focaajans.com/alisveris/adidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari/"target="_blank"&gt;adidas K&#305;&#351; Sezonu Dekupe G&ouml;rselleri ve Fiyatlar&#305;&lt;/a&gt;&lt;/li&gt;&lt;li class="cmtt_related_item"&gt;&lt;a href="https://www.focaajans.com/wiki/youtube-katil/"target="_blank"&gt;Kelime : Youtube Kat&#305;l&lt;/a&gt;&lt;/li&gt;&lt;li class="cmtt_related_item"&gt;&lt;a href="https://www.focaajans.com/altin-piyasasi-bugun/dun-son-haftalarin-en-sert-dususunu-yasayan-altindaki-zayiflik-devam-ediyor/"target="_blank"&gt;D&uuml;n son haftalar&#305;n en sert d&uuml;&#351;&uuml;&#351;&uuml;n&uuml; ya&#351;ayan alt&#305;ndaki zay&#305;fl&#305;k devam ediyor&lt;/a&gt;&lt;/li&gt;&lt;/ul&gt;&lt;/div&gt;&lt;div class=glossaryTooltipMoreLinkWrapper&gt;&lt;a class=glossaryTooltipMoreLink href=https://www.focaajans.com/wiki/goreceli-guc-endeksi/ &gt;S&ouml;zl&uuml;kte Okuyun&lt;/a&gt;&lt;/div&gt;' target="_blank">rsi</a>n. Ba&#351;arm&#305;&#351;s&#305;nd&#305;r. Bu adidas bere, spor salonundan &ccedil;&#305;kt&#305;&#287;&#305;nda bu hazz&#305;n daha uzun s&uuml;rmesini sa&#287;lar. Ve elbette seni s&#305;cac&#305;k tutar.</p>



<p><strong>Terrex Snow CF CP CW Ayakkab&#305; 969 TL</strong></p>



<p>So&#287;uk havalarda maceraya ve oyuna uygun ayakkab&#305;</p>



<p>Outdoor maceralar&#305; i&ccedil;in tasarlanan &ccedil;ocuk botu, her t&uuml;rl&uuml; hava ko&#351;ulunda ayaklar&#305; s&#305;cak tutar. Suyu uzakla&#351;t&#305;ran climaproof&reg; malzemesi ve maksimum s&#305;cakl&#305;k sa&#287;layan PrimaLoft&reg; yal&#305;t&#305;m&#305; ile &ouml;ne &ccedil;&#305;kar. Ba&#287;c&#305;klar&#305;n &uuml;st&uuml;ndeki ayarlanabilir bant ile aya&#287;&#305; sararken, d&#305;&#351; taban&#305; ile karl&#305; <a aria-describedby="tt" href="https://www.focaajans.com/wiki/arazi/" class="glossaryLink" data-cmtooltip="<div class=glossaryItemTitle>Arazi</div><div class=glossaryItemBody>&Uuml;zerinde yerle&#351;im yeri bulunmayan, yatay veya d&uuml;&#351;ey s&#305;n&#305;rlara sahip bo&#351; kara par&ccedil;as&#305;na &ldquo;arazi&rdquo; denir. Bir ba&#351;ka deyi&#351;le araziler, insan eliyle yap&#305;lm&#305;&#351; yollar veya yerle&#351;im alanlar&#305; d&#305;&#351;&#305;nda kalan toprak b&ouml;l&uuml;mlerdir.&lt;br/&gt;Arazinin(...)</div><div class=&quot;cmtt_related_articles_wrapper&quot;><div class=&quot;cmtt_related_title cmtt_related_articles_title&quot;>Konu ile Ba&#287;lant&#305;l&#305; Kelime ve Haber </div><ul class=&quot;cmtt_related&quot;><li class=&quot;cmtt_related_item&quot;><a href=&quot;https://www.focaajans.com/alisveris/adidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari/&quot;target=&quot;_blank&quot;>adidas K&#305;&#351; Sezonu Dekupe G&ouml;rselleri ve Fiyatlar&#305;</a></li><li class=&quot;cmtt_related_item&quot;><a href=&quot;https://www.focaajans.com/wiki/leed-sertifikasi/&quot;target=&quot;_blank&quot;>Kelime : Leed Sertifikas&#305;</a></li><li class=&quot;cmtt_related_item&quot;><a href=&quot;https://www.focaajans.com/wiki/arsa/&quot;target=&quot;_blank&quot;>Kelime : Arsa</a></li></ul></div><div class=glossaryTooltipMoreLinkWrapper><a class=glossaryTooltipMoreLink href=https://www.focaajans.com/wiki/arazi/ >S&ouml;zl&uuml;kte Okuyun</a></div>"  target="_blank" >arazi</a> ya da &#351;ehir y&uuml;r&uuml;y&uuml;&#351;lerinde daha iyi zemin tutu&#351;u sa&#287;lar.</p>



<p><strong>&Ccedil;ocuklar i&ccedil;in:</strong></p>



<p><strong>Adidas ActiveSnow WINTER.RDY Kar Botu 519 TL</strong></p>



<p>S&#305;cak ve kuru kalmay&#305; sa&#287;layan kar botu</p>



<p>Ailenin en gen&ccedil; &uuml;yesi i&ccedil;in her deneyim, yepyeni ve heyecan vericidir. Bebekler i&ccedil;in tasarlanan bu adidas kar boyu ile minikler karla tan&#305;&#351;&#305;rken ayaklar&#305; s&#305;cak ve kuru kals&#305;n. Yan fermuar&#305; ve elastik &uuml;st k&#305;sm&#305; ile kolayca giydirip &ccedil;&#305;kar&#305;labilen model, zemin tutu&#351;u sa&#287;layan d&#305;&#351; taban&#305; ile konfor sunar</p>



<p><strong>Frozen ActiveSnow WINTER.RDY Kar Botu 639TL</strong></p>



<p>&Ccedil;ocuklar i&ccedil;in kar botu</p>



<p>Minik macerac&#305;lar, evde durmakta zorlan&#305;yor. &Ccedil;ocuklar i&ccedil;in tasarlanan bu adidas kar botu ile en so&#287;uk g&uuml;nlere haz&#305;rl&#305;kl&#305; ol.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_104_172 td_block_template_1 ">

<style>
/* custom css */
.tdi_104_172.td-a-rec{
					text-align: center;
				}.tdi_104_172 .td-element-style{
					z-index: -1;
				}.tdi_104_172.td-a-rec-img{
				    text-align: left;
				}.tdi_104_172.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_104_172.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiketler</span></li><li><a href="https://www.focaajans.com/Konu/adidas/">Adidas</a></li><li><a href="https://www.focaajans.com/Konu/kis-sezonu/">Kış Sezonu</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.focaajans.com/alisveris/adidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=adidas+K%C4%B1%C5%9F+Sezonu+Dekupe+G%C3%B6rselleri+ve+Fiyatlar%C4%B1 %0A%0A https://www.focaajans.com/alisveris/adidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.focaajans.com/alisveris/adidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari/&title=adidas+K%C4%B1%C5%9F+Sezonu+Dekupe+G%C3%B6rselleri+ve+Fiyatlar%C4%B1">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.focaajans.com%2Falisveris%2Fadidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=adidas+K%C4%B1%C5%9F+Sezonu+Dekupe+G%C3%B6rselleri+ve+Fiyatlar%C4%B1&url=https%3A%2F%2Fwww.focaajans.com%2Falisveris%2Fadidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari%2F&via=FocaAjans">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.focaajans.com/alisveris/adidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari/&amp;media=https://www.focaajans.com/wp-content/uploads/2020/11/1605098114_Terrex_Snow_CF_CP_CW_Ayakkab___969_TL-1.jpg&description=adidas+K%C4%B1%C5%9F+Sezonu+Dekupe+G%C3%B6rselleri+ve+Fiyatlar%C4%B1">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.focaajans.com/alisveris/adidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari/&text=adidas+K%C4%B1%C5%9F+Sezonu+Dekupe+G%C3%B6rselleri+ve+Fiyatlar%C4%B1">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://www.focaajans.com/alisveris/adidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://www.focaajans.com/author/fa/"><img src="https://i0.wp.com/www.focaajans.com/wp-content/uploads/foca-ajans.png?fit=96%2C96&amp;ssl=1" width="96" height="96" alt="Editör" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo jetpack-lazy-image" data-lazy-src="https://i0.wp.com/www.focaajans.com/wp-content/uploads/foca-ajans.png?fit=96%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.focaajans.com/wp-content/uploads/foca-ajans.png?fit=96%2C96&ssl=1" width="96" height="96" alt="Editör" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.focaajans.com/author/fa/">Editör</a></span></div><div class="td-author-url"><a href="https://www.focaajans.com">https://www.focaajans.com</a></div><div class="td-author-description">Foca Ajans - Genel Yayın Yönetmeni</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/focaajans/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://tr.pinterest.com/focaajans/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.reddit.com/r/Haberportal/" title="Reddit">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.focaajans.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/FocaAjans" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/c/focaajans" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editör"></span><meta itemprop="datePublished" content="2020-11-12T01:06:08+03:00"><meta itemprop="dateModified" content="2020-11-12T01:06:10+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.focaajans.com/alisveris/adidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.focaajans.com/wp-content/uploads/2020/10/foca-ajans-logo-272-90-1-1.png"></span><meta itemprop="name" content="Foca Ajans"></span><meta itemprop="headline " content="adidas Kış Sezonu Dekupe Görselleri ve Fiyatları"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605098114_Terrex_Snow_CF_CP_CW_Ayakkab___969_TL-1.jpg?fit=1603%2C1380&ssl=1"><meta itemprop="width" content="1603"><meta itemprop="height" content="1380"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_105_5ae td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_105_5ae" ><script>var block_tdi_105_5ae = new tdBlock();
block_tdi_105_5ae.id = "tdi_105_5ae";
block_tdi_105_5ae.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_105_5ae","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":14367,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_105_5ae","tdc_css_class_style":"tdi_105_5ae_rand_style"}';
block_tdi_105_5ae.td_column_number = "3";
block_tdi_105_5ae.block_type = "td_block_related_posts";
block_tdi_105_5ae.post_count = "3";
block_tdi_105_5ae.found_posts = "11";
block_tdi_105_5ae.header_color = "";
block_tdi_105_5ae.ajax_pagination_infinite_stop = "";
block_tdi_105_5ae.max_num_pages = "4";
tdBlocksArray.push(block_tdi_105_5ae);
</script><h4 class="td-related-title td-block-title"><a id="tdi_106_c18" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_105_5ae" href="#">İlgili Haberler</a><a id="tdi_107_a1b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_105_5ae" href="#">Yazarın Diğer İçerikleri</a></h4><div id=tdi_105_5ae class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.focaajans.com/alisveris/atasay-ile-yeni-yil-ruhuna-burunmenin-tam-zamani/" rel="bookmark" class="td-image-wrap " title="Atasay ile yeni yıl ruhuna bürünmenin tam zamanı" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="trendyol atasay" title="Atasay ile yeni yıl ruhuna bürünmenin tam zamanı" data-type="image_tag" data-img-url="https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1605087806_0I4A8494Untitled_Panorama1_-scaled.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.focaajans.com/alisveris/" class="td-post-category">Alışveriş</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/alisveris/atasay-ile-yeni-yil-ruhuna-burunmenin-tam-zamani/" rel="bookmark" title="Atasay ile yeni yıl ruhuna bürünmenin tam zamanı">Atasay ile yeni yıl ruhuna bürünmenin tam zamanı</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.focaajans.com/alisveris/swarovski-yilbasi-koleksiyonu-markanin-125-yillik-cesur-vizyonu/" rel="bookmark" class="td-image-wrap " title="Swarovski Yılbaşı Koleksiyonu, markanın 125 yıllık cesur vizyonu" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Altınbaş pırlanta yüzük" title="Swarovski Yılbaşı Koleksiyonu, markanın 125 yıllık cesur vizyonu" data-type="image_tag" data-img-url="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1604904867_Angelicring_5559835_699.00TL.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.focaajans.com/alisveris/" class="td-post-category">Alışveriş</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/alisveris/swarovski-yilbasi-koleksiyonu-markanin-125-yillik-cesur-vizyonu/" rel="bookmark" title="Swarovski Yılbaşı Koleksiyonu, markanın 125 yıllık cesur vizyonu">Swarovski Yılbaşı Koleksiyonu, markanın 125 yıllık cesur vizyonu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.focaajans.com/alisveris/modernizm-ve-sikligin-bulusmasi-giorno/" rel="bookmark" class="td-image-wrap " title="Modernizm ve Şıklığın Buluşması: Giorno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="enza home koltuk takımı" title="Modernizm ve Şıklığın Buluşması: Giorno" data-type="image_tag" data-img-url="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/11/1601770959_Giorno82471.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.focaajans.com/alisveris/" class="td-post-category">Alışveriş</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/alisveris/modernizm-ve-sikligin-bulusmasi-giorno/" rel="bookmark" title="Modernizm ve Şıklığın Buluşması: Giorno">Modernizm ve Şıklığın Buluşması: Giorno</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_105_5ae" data-td_block_id="tdi_105_5ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_105_5ae" data-td_block_id="tdi_105_5ae"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Yorum Yapın					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/alisveris/adidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari/#respond" style="display:none;">Cevabı iptal et</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Yorum Formu"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=144058050&#038;postid=14367&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wp_user_avatar&#038;greeting=Yorum+Yap%C4%B1n&#038;greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&#038;color_scheme=transparent&#038;lang=tr_TR&#038;jetpack_version=9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=88f7ec949793f726c19a34a724e7454a6b0666ce#parent=https%3A%2F%2Fwww.focaajans.com%2Falisveris%2Fadidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_108_8ea td_block_template_1 ">

<style>
/* custom css */
.tdi_108_8ea.td-a-rec{
					text-align: center;
				}.tdi_108_8ea .td-element-style{
					z-index: -1;
				}.tdi_108_8ea.td-a-rec-img{
				    text-align: left;
				}.tdi_108_8ea.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_108_8ea.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_9 td_block_widget tdi_109_c28 td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_109_c28" ><script>var block_tdi_109_c28 = new tdBlock();
block_tdi_109_c28.id = "tdi_109_c28";
block_tdi_109_c28.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"3","offset":"1","el_class":"","post_ids":"","category_id":"1803","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","conditions":{"action":"hide","match_all":"0","rules":[{"major":"category","minor":"1803","has_children":false}]},"class":"td_block_widget tdi_109_c28","block_type":"td_block_9","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_109_c28","tdc_css_class_style":"tdi_109_c28_rand_style"}';
block_tdi_109_c28.td_column_number = "1";
block_tdi_109_c28.block_type = "td_block_9";
block_tdi_109_c28.post_count = "3";
block_tdi_109_c28.found_posts = "38";
block_tdi_109_c28.header_color = "#";
block_tdi_109_c28.ajax_pagination_infinite_stop = "";
block_tdi_109_c28.max_num_pages = "13";
tdBlocksArray.push(block_tdi_109_c28);
</script><div class="td-block-title-wrap"></div><div id=tdi_109_c28 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/altin-piyasasi-bugun/altin-kac-tl-ceyrek-ve-gram-altin-fiyatlari-bugun-ne-kadar-oldu-11-kasim-2020-anlik-ve-guncel-ceyrek-altin-kuru-fiyatlari/" rel="bookmark" title="Altın kaç TL? Çeyrek ve gram altın fiyatları bugün ne kadar oldu? 11 Kasım 2020 anlık ve güncel çeyrek altın kuru fiyatları">Altın kaç TL? Çeyrek ve gram altın fiyatları bugün ne kadar oldu? 11 Kasım...</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.focaajans.com/altin-piyasasi-bugun/" class="td-post-category">Altın Haberleri</a>                    <span class="td-post-author-name"><a href="https://www.focaajans.com/author/gulperitoran/">Gülperi Toran</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T00:25:20+03:00" >12 Kasım 2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/altin-piyasasi-bugun/dun-son-haftalarin-en-sert-dususunu-yasayan-altindaki-zayiflik-devam-ediyor/" rel="bookmark" title="Dün son haftaların en sert düşüşünü yaşayan altındaki zayıflık devam ediyor">Dün son haftaların en sert düşüşünü yaşayan altındaki zayıflık devam ediyor</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.focaajans.com/altin-piyasasi-bugun/" class="td-post-category">Altın Haberleri</a>                    <span class="td-post-author-name"><a href="https://www.focaajans.com/author/hakansalamur/">Hakan Salamur</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-11T15:04:34+03:00" >11 Kasım 2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/altin-piyasasi-bugun/9-kasim-ceyrek-altin-ne-kadar-altin-fiyatlari-bugun/" rel="bookmark" title="9 Kasım Çeyrek Altın Ne kadar ? Altın Fiyatları Bugün">9 Kasım Çeyrek Altın Ne kadar ? Altın Fiyatları Bugün</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.focaajans.com/altin-piyasasi-bugun/" class="td-post-category">Altın Haberleri</a>                    <span class="td-post-author-name"><a href="https://www.focaajans.com/author/gulperitoran/">Gülperi Toran</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-09T04:56:19+03:00" >9 Kasım 2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 tdi_110_22f td_block_template_1 ">

<style>
/* custom css */
.tdi_110_22f.td-a-rec{
					text-align: center;
				}.tdi_110_22f .td-element-style{
					z-index: -1;
				}.tdi_110_22f.td-a-rec-img{
				    text-align: left;
				}.tdi_110_22f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_110_22f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-13702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-13702"><a href="https://www.focaajans.com/ara/">Google ara</a></li>
<li id="menu-item-12017" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12017"><a href="https://www.focaajans.com/wiki/">Sözlük</a></li>
<li id="menu-item-11602" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11602"><a href="https://www.focaajans.com/altin-piyasasi-bugun/">Altın Haberleri</a></li>
<li id="menu-item-11603" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11603"><a href="https://www.focaajans.com/dolar-bugun-ne-kdar/">Dolar Bugün Ne Kdar</a></li>
<li id="menu-item-11604" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11604"><a href="https://www.focaajans.com/milli-piyango/">Milli Piyango</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2017 - 2020    &copy; <a href="https://foca.page.link/destek">Foca Ajans</a>                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">DİĞER HABERLER</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.focaajans.com/altin-piyasasi-bugun/altin-fiyatlari-serbest-piyasa-guncel-altin-piyasasi-alis-satis-fiyatlari/" rel="bookmark" class="td-image-wrap " title="Altın Fiyatları, Serbest Piyasa Güncel Altın Piyasası Alış Satış Fiyatları" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Altın Fiyatları, Serbest Piyasa Güncel Altın Piyasası Alış Satış Fiyatları" data-type="image_tag" data-img-url="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/11/maxresdefault-27.jpg?resize=324%2C160&ssl=1"  width="324" height="160" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.focaajans.com/altin-piyasasi-bugun/" class="td-post-category">Altın Haberleri</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/altin-piyasasi-bugun/altin-fiyatlari-serbest-piyasa-guncel-altin-piyasasi-alis-satis-fiyatlari/" rel="bookmark" title="Altın Fiyatları, Serbest Piyasa Güncel Altın Piyasası Alış Satış Fiyatları">Altın Fiyatları, Serbest Piyasa Güncel Altın Piyasası Alış Satış Fiyatları</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.focaajans.com/author/hesnakorun/">Hesna Korun</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T05:56:42+03:00" >12 Kasım 2020</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.focaajans.com/egitim/hacizli-ev-satilir-mi-nasil-satilir/" rel="bookmark" class="td-image-wrap " title="Hacizli Ev Satılır Mı? Nasıl Satılır ?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Hacizli Ev Satılır Mı? Nasıl Satılır ?" data-type="image_tag" data-img-url="https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/maxresdefault-26.jpg?resize=324%2C160&ssl=1"  width="324" height="160" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.focaajans.com/egitim/" class="td-post-category">Eğitim</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/egitim/hacizli-ev-satilir-mi-nasil-satilir/" rel="bookmark" title="Hacizli Ev Satılır Mı? Nasıl Satılır ?">Hacizli Ev Satılır Mı? Nasıl Satılır ?</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.focaajans.com/author/aysebenefits/">Ayşe Benefits</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T03:05:49+03:00" >12 Kasım 2020</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5faca82849965
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.focaajans.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.focaajans.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.focaajans.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.focaajans.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.focaajans.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-1031063328857317">
</amp-auto-ads>
<!-- JS generated by theme -->

<script>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</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=144058050&postid=14367&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wp_user_avatar&greeting=Yorum+Yap%C4%B1n&greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&color_scheme=transparent&lang=tr_TR&jetpack_version=9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=88f7ec949793f726c19a34a724e7454a6b0666ce#parent=https%3A%2F%2Fwww.focaajans.com%2Falisveris%2Fadidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=144058050&postid=14367&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wp_user_avatar&greeting=Yorum+Yap%C4%B1n&greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&color_scheme=transparent&lang=tr_TR&jetpack_version=9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=88f7ec949793f726c19a34a724e7454a6b0666ce#parent=https%3A%2F%2Fwww.focaajans.com%2Falisveris%2Fadidas-kis-sezonu-dekupe-gorselleri-ve-fiyatlari%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202046.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'144058050',post:'14367',tz:'3',srv:'www.focaajans.com'} ]);
	_stq.push([ 'clickTrackerInit', '144058050', '14367' ]);
</script>
<div id="tt" role="tooltip" class=""></div>
</body>
</html>
<!-- Dynamic page generated in 2.829 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-12 06:12:40 -->

<!-- Compression = gzip -->