<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr"> <!--<![endif]-->
<head>
    <title>Menemen’de Belediye Başkan Vekili Aydın Pehlivan görevine başladı</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.focaajans.com/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="7E68fhwOBTYCKJEAYu0YvXH92kFTBI5LrlIak2ERn0Q" />
<meta name="msvalidate.01" content="188A9320F683B12205F65E4DA4CEB1CD" />
<meta name="p:domain_verify" content="b1bc0bb1b4778e1dc1f6fd9d97d9b256" />
<meta name="yandex-verification" content="b8a73e91f4b5608e" />
<link rel="icon" type="image/png" href="https://www.focaajans.com/wp-content/uploads/2020/11/fav-ico-logo-foca-ajans.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Menemen’de Belediye Başkan Vekili Aydın Pehlivan görevine başladı</title>
	<meta name="description" content="Foca Ajans Menemen Akparti Yenilenen Menemen Belediye Başkan Vekilliği kura çekiminde Belediye Başkan Vekili seçilen Adalet ve Kalkınma Partisi’nin adayı Aydın Pehlivan, bugün" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.focaajans.com/genel/menemende-belediye-baskan-vekili-aydin-pehlivan-gorevine-basladi/" />
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Menemen’de Belediye Başkan Vekili Aydın Pehlivan görevine başladı" />
	<meta property="og:description" content="Foca Ajans Menemen Akparti Yenilenen Menemen Belediye Başkan Vekilliği kura çekiminde Belediye Başkan Vekili seçilen Adalet ve Kalkınma Partisi’nin adayı Aydın Pehlivan, bugün" />
	<meta property="og:url" content="https://www.focaajans.com/genel/menemende-belediye-baskan-vekili-aydin-pehlivan-gorevine-basladi/" />
	<meta property="og:site_name" content="Foca Ajans" />
	<meta property="article:publisher" content="https://www.facebook.com/focaajans/" />
	<meta property="article:published_time" content="2021-01-14T17:16:27+00:00" />
	<meta property="article:modified_time" content="2021-01-14T17:16:32+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-2.jpg?fit=1600%2C1066&#038;ssl=1" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1066" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/GulperiToran" />
	<meta name="twitter:site" content="@FocaAjans" />
	<meta name="twitter:label1" content="Yazan:">
	<meta name="twitter:data1" content="Gülperi Toran">
	<meta name="twitter:label2" content="Tahmini okuma süresi">
	<meta name="twitter:data2" content="2 dakika">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Foca Ajans &raquo; beslemesi" href="https://www.focaajans.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Foca Ajans &raquo; yorum beslemesi" href="https://www.focaajans.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.focaajans.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cmtooltip-css'  href='https://www.focaajans.com/wp-content/plugins/TooltipPro/assets/css/tooltip.min.css?ver=5.6' type='text/css' media='all' />
<style id='cmtooltip-inline-css' type='text/css'>
#tt {}

                    #tt #ttcont div.glossaryItemTitle {
            color: #ffffff !important;
            }
        
                    #tt #ttcont div.glossaryItemTitle {
            background-color: #54bf54 !important;
            padding: 0 !important;
            margin: 0px !important;
            border-top: 10px solid transparent;
            border-bottom: 10px solid transparent;
            }
        
                    #tt #ttcont div.glossaryItemTitle {
            font-size: 21px !important;
            }
        
        #tt #ttcont div.glossaryItemBody {
        padding: 0 !important;
                    font-size: 13px !important;
                }

        .mobile-link a.glossaryLink {
        color: #fff !important;
        }
        .mobile-link:before{content: "Term link:  "}

        
        
        .tiles ul.glossaryList li {
        min-width: 14px !important;
        width:14px !important;
        }
        .tiles ul.glossaryList span { min-width:14px; width:14px;  }
        .cm-glossary.tiles.big ul.glossaryList a { min-width:179px; width:179px }
        .cm-glossary.tiles.big ul.glossaryList span { min-width:179px; width:179px; }

        span.glossaryLink, a.glossaryLink {
        border-bottom: solid 1px #dd3333 !important;
        color: #282fff !important;
        }
        span.glossaryLink:hover, a.glossaryLink:hover {
        border-bottom: solid 1px #1e73be !important;
        color:#dd3333 !important;
        }

                    #tt #tt-btn-close{ color: #222 !important}
        
        .cm-glossary.grid ul.glossaryList li[class^='ln']  { width: 200px !important}

                    #tt #tt-btn-close{
            direction: rtl;
            font-size: 21px !important
            }
        
        
                    #glossaryList-nav .ln-letters a.ln-disabled {display: none}
        
                    #tt #ttcont a{color: #1e73be !important}
        
        
                    #tt #ttcont .mobile-link a{color: #1e73be !important}
        
                    #ttcont {
            box-shadow: #c1c1c1 0px 0px 20px;
            }
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.focaajans.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.focaajans.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.focaajans.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.focaajans.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.focaajans.com/wp-content/plugins/TooltipPro/assets/js/modernizr.min.js?ver=3.9.12' id='cm-modernizr-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"tr","strings":{"mejs.download-file":"Dosyay\u0131 indir","mejs.install-flash":"Flash oynat\u0131c\u0131 etkinle\u015ftirilmemi\u015f ya da kurulmam\u0131\u015f bir taray\u0131c\u0131 kullanmaktas\u0131n\u0131z. L\u00fctfen Flash oynat\u0131c\u0131 eklentinizi a\u00e7\u0131n ya da son s\u00fcr\u00fcm\u00fc https:\/\/get.adobe.com\/flashplayer\/ adresinden indirin","mejs.fullscreen":"Tam ekran","mejs.play":"Oynat","mejs.pause":"Durdur","mejs.time-slider":"Zaman kayd\u0131rac\u0131","mejs.time-help-text":"Sol\/sa\u011f tu\u015falr\u0131 ile bir saniye, yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile 10 saniye ilerletin.","mejs.live-broadcast":"Canl\u0131 yay\u0131n","mejs.volume-help-text":"Yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile sesi art\u0131r\u0131n ya da azalt\u0131n.","mejs.unmute":"Sesi geri a\u00e7","mejs.mute":"Sessiz","mejs.volume-slider":"Ses  kayd\u0131rac\u0131","mejs.video-player":"Video oynat\u0131c\u0131","mejs.audio-player":"Ses oynat\u0131c\u0131","mejs.captions-subtitles":"Ba\u015fl\u0131klar\/altyaz\u0131lar","mejs.captions-chapters":"B\u00f6l\u00fcmler","mejs.none":"Hi\u00e7biri","mejs.afrikaans":"Afrikanca","mejs.albanian":"Arnavut\u00e7a","mejs.arabic":"Arap\u00e7a","mejs.belarusian":"Beyaz Rus\u00e7a","mejs.bulgarian":"Bulgarca","mejs.catalan":"Katalanca","mejs.chinese":"\u00c7ince","mejs.chinese-simplified":"\u00c7ince (Basitle\u015ftirilmi\u015f)","mejs.chinese-traditional":"\u00c7ince (Geleneksel)","mejs.croatian":"H\u0131rvat\u00e7a","mejs.czech":"\u00c7ek\u00e7e","mejs.danish":"Danca","mejs.dutch":"Hollandal\u0131","mejs.english":"\u0130ngilizce","mejs.estonian":"Estonyaca","mejs.filipino":"Filipince","mejs.finnish":"Fince","mejs.french":"Frans\u0131z","mejs.galician":"Gali\u00e7yaca","mejs.german":"Almanca","mejs.greek":"Yunanca","mejs.haitian-creole":"Haiti kreyolu","mejs.hebrew":"\u0130branice","mejs.hindi":"Hint\u00e7e","mejs.hungarian":"Macarca","mejs.icelandic":"\u0130zlandaca","mejs.indonesian":"Endonezyaca","mejs.irish":"\u0130rlandaca","mejs.italian":"\u0130talyanca","mejs.japanese":"Japonca","mejs.korean":"Korece","mejs.latvian":"Letonca","mejs.lithuanian":"Litvanca","mejs.macedonian":"Makedonyaca","mejs.malay":"Malayaca","mejs.maltese":"Malta Dili","mejs.norwegian":"Norve\u00e7ce","mejs.persian":"Fars\u00e7a","mejs.polish":"leh\u00e7e","mejs.portuguese":"Portekizce","mejs.romanian":"Romence","mejs.russian":"Rus\u00e7a","mejs.serbian":"S\u0131rp\u00e7a","mejs.slovak":"Slovak\u00e7a","mejs.slovenian":"Sloven Dili","mejs.spanish":"\u0130spanyolca","mejs.swahili":"Svahili Dili","mejs.swedish":"\u0130sve\u00e7\u00e7e","mejs.tagalog":"Tagalogca","mejs.thai":"Tay Dili","mejs.turkish":"T\u00fcrk\u00e7e","mejs.ukrainian":"Ukraynaca","mejs.vietnamese":"Vietnamca","mejs.welsh":"Galler Dili","mejs.yiddish":"Eskenazi Dili"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' id='tooltip-frontend-js-js-extra'>
/* <![CDATA[ */
var cmtt_data = {"cmtooltip":{"placement":"horizontal","clickable":true,"close_on_moveout":true,"only_on_button":false,"touch_anywhere":false,"delay":0,"timer":0,"minw":144,"maxw":382,"top":21,"left":34,"endalpha":95,"borderStyle":"solid","borderWidth":"1px","borderColor":"#54bf54","background":"#ffffff","foreground":"#000000","fontSize":"13px","padding":"13px 21px 13px 21px","borderRadius":"13px","close_button":true,"close_button_mobile":false,"close_symbol":"dashicons-no"},"ajaxurl":"https:\/\/www.focaajans.com\/wp-admin\/admin-ajax.php","post_id":"15245","mobile_disable_tooltips":"0","desktop_disable_tooltips":"0","tooltip_on_click":"0","cmtooltip_definitions":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focaajans.com/wp-content/plugins/TooltipPro/assets/js/tooltip.min.js?ver=3.9.12' id='tooltip-frontend-js-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-114629528-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.focaajans.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-114629528-1");
</script>
<link rel="https://api.w.org/" href="https://www.focaajans.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.focaajans.com/wp-json/wp/v2/posts/15245" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.focaajans.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.focaajans.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.focaajans.com/?p=15245' />
<link rel="alternate" type="application/json+oembed" href="https://www.focaajans.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focaajans.com%2Fgenel%2Fmenemende-belediye-baskan-vekili-aydin-pehlivan-gorevine-basladi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.focaajans.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focaajans.com%2Fgenel%2Fmenemende-belediye-baskan-vekili-aydin-pehlivan-gorevine-basladi%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.24.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.focaajans.com\/wp-admin\/","wpRestNonce":"bc081a7cad","wpRestUrl":"https:\/\/www.focaajans.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
						<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.focaajans.com/genel/menemende-belediye-baskan-vekili-aydin-pehlivan-gorevine-basladi/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1031063328857317","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.focaajans.com/",
                    "name": "Ana Sayfa"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.focaajans.com/genel/",
                    "name": "Gündem"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.focaajans.com/genel/menemende-belediye-baskan-vekili-aydin-pehlivan-gorevine-basladi/",
                    "name": "Menemen’de Belediye Başkan Vekili Aydın Pehlivan görevine başladı"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/foca-ajans-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/foca-ajans-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/foca-ajans-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/11/foca-ajans-logo.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-15245 single-format-standard td-standard-pack menemende-belediye-baskan-vekili-aydin-pehlivan-gorevine-basladi global-block-template-1 single_template_5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/focaajans/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://t.me/focaj" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/FocaAjans" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/FocaAjans" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-11617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-11617"><a title="Anasayfa" href="/">Anasayfa</a></li>
<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a title="Türkiye ve Dünya İş Dünyası Haberleri" href="https://www.focaajans.com/ekonomi/">Ekonomi</a></li>
<li id="menu-item-10451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10451"><a href="https://www.focaajans.com/egitim/">Eğitim</a></li>
<li id="menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a title="Kültür-Sanat Haberleri" href="https://www.focaajans.com/yasam/">Yaşam</a></li>
<li id="menu-item-10450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10450"><a href="https://www.focaajans.com/teknoloji/">Teknoloji</a></li>
<li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a title="Dünya Genelindeki Haberler  " href="https://www.focaajans.com/dunya/">Dünya</a></li>
<li id="menu-item-14346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14346"><a title="Youtube Bize Katıl " target="_blank" href="https://foca.page.link/destek">Youtube</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Giriş Yap</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Hoş Geldiniz</span>Hesabınıza giriş yapın</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>kullanıcı adınız</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Şifre</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="GİRİŞ YAP">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Şifreni mi unuttun?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.focaajans.com/kullanici-ve-gizlilik-sozlesmesi/">Kullanıcı ve Gizlilik Sözleşmesi</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Şifre kurtarma</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Şifrenizi Kurtarın</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>E-posta</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Şifremi Gönder">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.focaajans.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Ara</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.focaajans.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/focaajans/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://t.me/focaj" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/FocaAjans" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/FocaAjans" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">10.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">İstanbul</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                22 Ocak 2021 Cum
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-11599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11599"><a href="https://www.focaajans.com/haber-gonder/">İletişim</a></li>
<li id="menu-item-11598" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11598"><a href="https://www.focaajans.com/kunye/">Künye</a></li>
</ul></div></div>



            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Giriş Yap</div>
                            <div class="td-login-panel-descr">Hoşgeldiniz! Hesabınızda oturum açın.</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınız</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Şifre</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Oturum aç">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.focaajans.com/kullanici-ve-gizlilik-sozlesmesi/">Kullanıcı ve Gizlilik Sözleşmesi</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Şifre kurtarma</div>
                            <div class="td-login-panel-descr">Şifrenizi Kurtarın</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>E-posta</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="şifremi gönder">
                            <div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.focaajans.com/">
            <img class="td-retina-data" data-retina="https://www.focaajans.com/wp-content/uploads/2020/10/foca-ajans-logo-web-retina-.png" src="https://www.focaajans.com/wp-content/uploads/2020/10/foca-ajans-logo-272-90-1-1.png" alt="Foca Ajans" title="Foca Ajans"/>
            <span class="td-visual-hidden">Foca Ajans</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_909 td_block_template_1 ">

<style>
/* custom css */
.tdi_1_909.td-a-rec{
					text-align: center;
				}.tdi_1_909 .td-element-style{
					z-index: -1;
				}.tdi_1_909.td-a-rec-img{
				    text-align: left;
				}.tdi_1_909.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_909.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1031063328857317" data-ad-slot="6953034972"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1031063328857317" data-ad-slot="6953034972"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1031063328857317" data-ad-slot="6953034972"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1031063328857317" data-ad-slot="6953034972"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.focaajans.com/">
			<img class="td-retina-data" data-retina="https://www.focaajans.com/wp-content/uploads/2020/10/foca-ajasn-mobil-retina-logo.png" src="https://www.focaajans.com/wp-content/uploads/2020/10/foca-ajans-mobil-logo-1.png" alt="Foca Ajans" title="Foca Ajans"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.focaajans.com/">
			<img class="td-retina-data" data-retina="https://www.focaajans.com/wp-content/uploads/2020/10/foca-ajans-logo-web-retina-.png" src="https://www.focaajans.com/wp-content/uploads/2020/10/foca-ajans-logo-272-90-1-1.png" alt="Foca Ajans" title="Foca Ajans"/>
		</a>
	    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11617"><a title="Anasayfa" href="/">Anasayfa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-511"><a title="Türkiye ve Dünya İş Dünyası Haberleri" href="https://www.focaajans.com/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10451"><a href="https://www.focaajans.com/egitim/">Eğitim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-608"><a title="Kültür-Sanat Haberleri" href="https://www.focaajans.com/yasam/">Yaşam</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10450"><a href="https://www.focaajans.com/teknoloji/">Teknoloji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-510"><a title="Dünya Genelindeki Haberler  " href="https://www.focaajans.com/dunya/">Dünya</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14346"><a title="Youtube Bize Katıl " target="_blank" href="https://foca.page.link/destek">Youtube</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.focaajans.com/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Gündem" class="entry-crumb" href="https://www.focaajans.com/genel/">Gündem</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Menemen’de Belediye Başkan Vekili Aydın Pehlivan görevine başladı</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-15245" class="post-15245 post type-post status-publish format-standard has-post-thumbnail hentry category-genel tag-akparti tag-chp tag-menemen tag-menemen-belediyesi" >
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.focaajans.com/genel/">Gündem</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Menemen’de Belediye Başkan Vekili Aydın Pehlivan görevine başladı</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Yazar</div> <a href="https://www.focaajans.com/author/gulperitoran/">Gülperi Toran</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-14T20:16:27+03:00" >14 Ocak 2021</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.focaajans.com/genel/menemende-belediye-baskan-vekili-aydin-pehlivan-gorevine-basladi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Paylaş</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.focaajans.com%2Fgenel%2Fmenemende-belediye-baskan-vekili-aydin-pehlivan-gorevine-basladi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Menemen%E2%80%99de+Belediye+Ba%C5%9Fkan+Vekili+Ayd%C4%B1n+Pehlivan+g%C3%B6revine+ba%C5%9Flad%C4%B1&url=https%3A%2F%2Fwww.focaajans.com%2Fgenel%2Fmenemende-belediye-baskan-vekili-aydin-pehlivan-gorevine-basladi%2F&via=FocaAjans">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.focaajans.com/genel/menemende-belediye-baskan-vekili-aydin-pehlivan-gorevine-basladi/&amp;media=https://www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-2.jpg&description=Menemen%E2%80%99de+Belediye+Ba%C5%9Fkan+Vekili+Ayd%C4%B1n+Pehlivan+g%C3%B6revine+ba%C5%9Flad%C4%B1">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Menemen%E2%80%99de+Belediye+Ba%C5%9Fkan+Vekili+Ayd%C4%B1n+Pehlivan+g%C3%B6revine+ba%C5%9Flad%C4%B1 %0A%0A https://www.focaajans.com/genel/menemende-belediye-baskan-vekili-aydin-pehlivan-gorevine-basladi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.focaajans.com/genel/menemende-belediye-baskan-vekili-aydin-pehlivan-gorevine-basladi/&title=Menemen%E2%80%99de+Belediye+Ba%C5%9Fkan+Vekili+Ayd%C4%B1n+Pehlivan+g%C3%B6revine+ba%C5%9Flad%C4%B1">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.focaajans.com/genel/menemende-belediye-baskan-vekili-aydin-pehlivan-gorevine-basladi/&text=Menemen%E2%80%99de+Belediye+Ba%C5%9Fkan+Vekili+Ayd%C4%B1n+Pehlivan+g%C3%B6revine+ba%C5%9Flad%C4%B1">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3_686 td_block_template_1 ">

<style>
/* custom css */
.tdi_3_686.td-a-rec{
					text-align: center;
				}.tdi_3_686 .td-element-style{
					z-index: -1;
				}.tdi_3_686.td-a-rec-img{
				    text-align: left;
				}.tdi_3_686.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_686.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1031063328857317" data-ad-slot="6953034972"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1031063328857317" data-ad-slot="6953034972"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1031063328857317" data-ad-slot="6953034972"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1031063328857317" data-ad-slot="6953034972"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Yenilenen Menemen Belediye Ba&#351;kan Vekilli&#287;i kura &ccedil;ekiminde Belediye Ba&#351;kan Vekili se&ccedil;ilen Adalet ve Kalk&#305;nma Partisi&rsquo;nin aday&#305; Ayd&#305;n Pehlivan, bug&uuml;n itibariyle g&ouml;revine ba&#351;lad&#305;.</p>



<p>&#304;zmir Valili&#287;i taraf&#305;ndan Ba&#351;kan Vekili olarak g&ouml;revlendirilen &#304;zmir Vali Yard&#305;mc&#305;s&#305; Hulusi Do&#287;an taraf&#305;ndan ikinci kez ola&#287;an&uuml;st&uuml; olarak toplanan Menemen Belediye Meclisi&rsquo;nde ger&ccedil;ekle&#351;en kura &ccedil;ekimi sonucunda g&ouml;reve gelen Belediye Ba&#351;kan Vekili Ayd&#305;n Pehlivan bu sabah itibariyle g&ouml;revine ba&#351;lad&#305;.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2_a88 td_block_template_1 ">

<style>
/* custom css */
.tdi_2_a88.td-a-rec{
					text-align: center;
				}.tdi_2_a88 .td-element-style{
					z-index: -1;
				}.tdi_2_a88.td-a-rec-img{
				    text-align: left;
				}.tdi_2_a88.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_a88.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1031063328857317" data-ad-slot="6953034972"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1031063328857317" data-ad-slot="6953034972"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1031063328857317" data-ad-slot="6953034972"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1031063328857317" data-ad-slot="6953034972"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 





<figure class="wp-block-image size-large is-resized td-caption-align-left"><img data-attachment-id="15248" data-permalink="https://www.focaajans.com/genel/menemende-belediye-baskan-vekili-aydin-pehlivan-gorevine-basladi/attachment/menemen-akparti-mhp-1/" data-orig-file="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?fit=1600%2C1066&amp;ssl=1" data-orig-size="1600,1066" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Menemen&rsquo;de Belediye Ba&#351;kan Vekili Ayd&#305;n Pehlivan g&ouml;revine ba&#351;lad&#305;" data-image-description="&lt;p&gt;Menemen&rsquo;de Belediye Ba&#351;kan Vekili Ayd&#305;n Pehlivan g&ouml;revine ba&#351;lad&#305;&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?fit=696%2C464&amp;ssl=1" loading="lazy" src="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?resize=696%2C464&#038;ssl=1" alt="Menemen&rsquo;de Belediye Ba&#351;kan Vekili Ayd&#305;n Pehlivan g&ouml;revine ba&#351;lad&#305;" class="wp-image-15248 jetpack-lazy-image" width="696" height="464" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?resize=1536%2C1023&amp;ssl=1 1536w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?resize=1068%2C712&amp;ssl=1 1068w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?w=1392&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?resize=696%2C464&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="15248" data-permalink="https://www.focaajans.com/genel/menemende-belediye-baskan-vekili-aydin-pehlivan-gorevine-basladi/attachment/menemen-akparti-mhp-1/" data-orig-file="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?fit=1600%2C1066&amp;ssl=1" data-orig-size="1600,1066" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"1"}' data-image-title="Menemen&rsquo;de Belediye Ba&#351;kan Vekili Ayd&#305;n Pehlivan g&ouml;revine ba&#351;lad&#305;" data-image-description="&lt;p&gt;Menemen&rsquo;de Belediye Ba&#351;kan Vekili Ayd&#305;n Pehlivan g&ouml;revine ba&#351;lad&#305;&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?fit=696%2C464&amp;ssl=1" loading="lazy" src="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?resize=696%2C464&#038;ssl=1" alt="Menemen&rsquo;de Belediye Ba&#351;kan Vekili Ayd&#305;n Pehlivan g&ouml;revine ba&#351;lad&#305;" class="wp-image-15248" width="696" height="464" srcset="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?resize=1536%2C1023&amp;ssl=1 1536w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?resize=1068%2C712&amp;ssl=1 1068w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-1.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"/></noscript><figcaption>Menemen&rsquo;de Belediye Ba&#351;kan Vekili Ayd&#305;n Pehlivan g&ouml;revine ba&#351;lad&#305;</figcaption></figure><p><strong>Tebrikleri kabul etti</strong></p>



<p>Menemen Belediyesi&rsquo;ndeki makam&#305;nda Ak Parti Menemen &#304;l&ccedil;e Ba&#351;kan&#305; Ahmet Can &Ccedil;elik, Ak Partili Belediye Meclis &Uuml;yeleri ve Milliyet&ccedil;i Hareket Partisi Belediye Meclis &Uuml;yeleri&rsquo;ni a&#287;&#305;rlayan ve tebrikleri kabul eden Ayd&#305;n Pehlivan, burada yapt&#305;&#287;&#305; a&ccedil;&#305;klamada, &ldquo;Bu se&ccedil;imin kaybedeni yoktur, t&uuml;m Menemenli hem&#351;erilerimiz kazanm&#305;&#351;t&#305;r. </p>



<figure class="wp-block-image size-large is-resized"><img data-attachment-id="15247" data-permalink="https://www.focaajans.com/genel/menemende-belediye-baskan-vekili-aydin-pehlivan-gorevine-basladi/attachment/menemen-akparti-mhp-3/" data-orig-file="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?fit=1600%2C1066&amp;ssl=1" data-orig-size="1600,1066" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Menemen&rsquo;de Belediye Ba&#351;kan Vekili Ayd&#305;n Pehlivan g&ouml;revine ba&#351;lad&#305;" data-image-description="&lt;p&gt;Menemen&rsquo;de Belediye Ba&#351;kan Vekili Ayd&#305;n Pehlivan g&ouml;revine ba&#351;lad&#305;&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?fit=696%2C464&amp;ssl=1" loading="lazy" src="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?resize=696%2C464&#038;ssl=1" alt="Menemen&rsquo;de Belediye Ba&#351;kan Vekili Ayd&#305;n Pehlivan g&ouml;revine ba&#351;lad&#305;" class="wp-image-15247 jetpack-lazy-image" width="696" height="464" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?resize=1536%2C1023&amp;ssl=1 1536w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?resize=696%2C464&amp;ssl=1 696w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?resize=1068%2C712&amp;ssl=1 1068w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?resize=630%2C420&amp;ssl=1 630w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?w=1392&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?resize=696%2C464&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="15247" data-permalink="https://www.focaajans.com/genel/menemende-belediye-baskan-vekili-aydin-pehlivan-gorevine-basladi/attachment/menemen-akparti-mhp-3/" data-orig-file="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?fit=1600%2C1066&amp;ssl=1" data-orig-size="1600,1066" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"1"}' data-image-title="Menemen&rsquo;de Belediye Ba&#351;kan Vekili Ayd&#305;n Pehlivan g&ouml;revine ba&#351;lad&#305;" data-image-description="&lt;p&gt;Menemen&rsquo;de Belediye Ba&#351;kan Vekili Ayd&#305;n Pehlivan g&ouml;revine ba&#351;lad&#305;&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?fit=696%2C464&amp;ssl=1" loading="lazy" src="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?resize=696%2C464&#038;ssl=1" alt="Menemen&rsquo;de Belediye Ba&#351;kan Vekili Ayd&#305;n Pehlivan g&ouml;revine ba&#351;lad&#305;" class="wp-image-15247" width="696" height="464" srcset="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?resize=1536%2C1023&amp;ssl=1 1536w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?resize=696%2C464&amp;ssl=1 696w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?resize=1068%2C712&amp;ssl=1 1068w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?resize=630%2C420&amp;ssl=1 630w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-3.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"/></noscript><figcaption>Menemen&rsquo;de Belediye Ba&#351;kan Vekili Ayd&#305;n Pehlivan g&ouml;revine ba&#351;lad&#305;</figcaption></figure><p>Belediyecilik anlay&#305;&#351;&#305;m&#305;z&#305;n &ouml;z&uuml;n&uuml; olu&#351;turan &#351;effafl&#305;k, d&uuml;r&uuml;stl&uuml;k ve &ccedil;al&#305;&#351;kanl&#305;k anlay&#305;&#351;&#305;m&#305;zla halk&#305;m&#305;za hizmet etmeye ba&#351;l&#305;yoruz. Art&#305;k Menemen&rsquo;de hizmet zaman&#305;&hellip;&rdquo; dedi.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_4_820 td_block_template_1 ">

<style>
/* custom css */
.tdi_4_820.td-a-rec{
					text-align: center;
				}.tdi_4_820 .td-element-style{
					z-index: -1;
				}.tdi_4_820.td-a-rec-img{
				    text-align: left;
				}.tdi_4_820.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4_820.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1031063328857317" data-ad-slot="6953034972"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1031063328857317" data-ad-slot="6953034972"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1031063328857317" data-ad-slot="6953034972"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1031063328857317" data-ad-slot="6953034972"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Konular</span></li><li><a href="https://www.focaajans.com/konu/akparti/">Akparti</a></li><li><a href="https://www.focaajans.com/konu/chp/">CHP</a></li><li><a href="https://www.focaajans.com/konu/menemen/">Menemen</a></li><li><a href="https://www.focaajans.com/konu/menemen-belediyesi/">Menemen Belediyesi</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.focaajans.com/genel/menemende-belediye-baskan-vekili-aydin-pehlivan-gorevine-basladi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Paylaş</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.focaajans.com%2Fgenel%2Fmenemende-belediye-baskan-vekili-aydin-pehlivan-gorevine-basladi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Menemen%E2%80%99de+Belediye+Ba%C5%9Fkan+Vekili+Ayd%C4%B1n+Pehlivan+g%C3%B6revine+ba%C5%9Flad%C4%B1&url=https%3A%2F%2Fwww.focaajans.com%2Fgenel%2Fmenemende-belediye-baskan-vekili-aydin-pehlivan-gorevine-basladi%2F&via=FocaAjans">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.focaajans.com/genel/menemende-belediye-baskan-vekili-aydin-pehlivan-gorevine-basladi/&amp;media=https://www.focaajans.com/wp-content/uploads/2021/01/menemen-akparti-mhp-2.jpg&description=Menemen%E2%80%99de+Belediye+Ba%C5%9Fkan+Vekili+Ayd%C4%B1n+Pehlivan+g%C3%B6revine+ba%C5%9Flad%C4%B1">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Menemen%E2%80%99de+Belediye+Ba%C5%9Fkan+Vekili+Ayd%C4%B1n+Pehlivan+g%C3%B6revine+ba%C5%9Flad%C4%B1 %0A%0A https://www.focaajans.com/genel/menemende-belediye-baskan-vekili-aydin-pehlivan-gorevine-basladi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.focaajans.com/genel/menemende-belediye-baskan-vekili-aydin-pehlivan-gorevine-basladi/&title=Menemen%E2%80%99de+Belediye+Ba%C5%9Fkan+Vekili+Ayd%C4%B1n+Pehlivan+g%C3%B6revine+ba%C5%9Flad%C4%B1">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.focaajans.com/genel/menemende-belediye-baskan-vekili-aydin-pehlivan-gorevine-basladi/&text=Menemen%E2%80%99de+Belediye+Ba%C5%9Fkan+Vekili+Ayd%C4%B1n+Pehlivan+g%C3%B6revine+ba%C5%9Flad%C4%B1">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.focaajans.com/author/gulperitoran/">Gülperi Toran</a></span></div>                    </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_5_0dd td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_0dd" ><script>var block_tdi_5_0dd = new tdBlock();
block_tdi_5_0dd.id = "tdi_5_0dd";
block_tdi_5_0dd.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5_0dd","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":15245,"live_filter_cur_post_author":"10","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_0dd","tdc_css_class_style":"tdi_5_0dd_rand_style"}';
block_tdi_5_0dd.td_column_number = "3";
block_tdi_5_0dd.block_type = "td_block_related_posts";
block_tdi_5_0dd.post_count = "3";
block_tdi_5_0dd.found_posts = "479";
block_tdi_5_0dd.header_color = "";
block_tdi_5_0dd.ajax_pagination_infinite_stop = "";
block_tdi_5_0dd.max_num_pages = "160";
tdBlocksArray.push(block_tdi_5_0dd);
</script><h4 class="td-related-title td-block-title"><a id="tdi_6_89a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_0dd" href="#">İlgili Haberler</a><a id="tdi_7_b86" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_0dd" href="#">Yazarın Diğer İçerikleri</a></h4><div id=tdi_5_0dd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.focaajans.com/genel/jandarma-uzman-erbaslar-terorle-mucadele-icin-yemin-etti/" rel="bookmark" class="td-image-wrap " title="Jandarma uzman erbaşlar terörle mücadele için yemin etti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="İzmir Foça Komando Okulu" title="Jandarma uzman erbaşlar terörle mücadele için yemin etti" data-type="image_tag" data-img-url="https://i2.wp.com/www.focaajans.com/wp-content/uploads/2021/01/bakan-suleyman-soylu.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/genel/jandarma-uzman-erbaslar-terorle-mucadele-icin-yemin-etti/" rel="bookmark" title="Jandarma uzman erbaşlar terörle mücadele için yemin etti">Jandarma uzman erbaşlar terörle mücadele için yemin etti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.focaajans.com/genel/menemen-belediye-baskan-vekilligi-kura-cekimi-ikinci-kez-yapilamadi/" rel="bookmark" class="td-image-wrap " title="Menemen Belediye Başkan Vekilliği kura çekimi ikinci kez yapılamadı" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Menemen Belediye seçimi" title="Menemen Belediye Başkan Vekilliği kura çekimi ikinci kez yapılamadı" data-type="image_tag" data-img-url="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2021/01/baskan-soyer-den-menemen-e-destek.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/genel/menemen-belediye-baskan-vekilligi-kura-cekimi-ikinci-kez-yapilamadi/" rel="bookmark" title="Menemen Belediye Başkan Vekilliği kura çekimi ikinci kez yapılamadı">Menemen Belediye Başkan Vekilliği kura çekimi ikinci kez yapılamadı</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.focaajans.com/genel/asgari-gecim-indirimi-2021-ne-kadar-agi-dahil-asgari-ucret-ne-kadar-oldu-agi-2021/" rel="bookmark" class="td-image-wrap " title="Asgari Geçim İndirimi 2021 Ne Kadar ? Agi Dahil Asgari Ücret Ne Kadar Oldu? Agi 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Asgari Geçim İndirimi 2021 Ne Kadar ? Agi Dahil Asgari Ücret Ne Kadar Oldu? Agi 2021" data-type="image_tag" data-img-url="https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/12/maxresdefault-68.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/genel/asgari-gecim-indirimi-2021-ne-kadar-agi-dahil-asgari-ucret-ne-kadar-oldu-agi-2021/" rel="bookmark" title="Asgari Geçim İndirimi 2021 Ne Kadar ? Agi Dahil Asgari Ücret Ne Kadar Oldu? Agi 2021">Asgari Geçim İndirimi 2021 Ne Kadar ? Agi Dahil Asgari Ücret Ne Kadar Oldu? Agi 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_0dd" data-td_block_id="tdi_5_0dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_0dd" data-td_block_id="tdi_5_0dd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 tdi_8_66e td_block_template_1 ">

<style>
/* custom css */
.tdi_8_66e.td-a-rec{
					text-align: center;
				}.tdi_8_66e .td-element-style{
					z-index: -1;
				}.tdi_8_66e.td-a-rec-img{
				    text-align: left;
				}.tdi_8_66e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8_66e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1031063328857317" data-ad-slot="6439058297"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1031063328857317" data-ad-slot="6439058297"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1031063328857317" data-ad-slot="6439058297"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1031063328857317" data-ad-slot="6439058297"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside id="blog_subscription-3" class="td_block_template_1 widget blog_subscription-3 widget_blog_subscription jetpack_subscription_widget"><h4 class="block-title"><span></span></h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
									<div class="jetpack-subscribe-count">
						<p>
						Diğer 12.893 aboneye katılın						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							E-posta Adresi                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-3"
                            placeholder="E-posta Adresi"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.focaajans.com/genel/menemende-belediye-baskan-vekili-aydin-pehlivan-gorevine-basladi/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Abone ol                        </button>
                    </p>
				            </form>
		
</aside><div class="td_block_wrap td_block_9 td_block_widget tdi_9_a87 td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_9_a87" ><script>var block_tdi_9_a87 = new tdBlock();
block_tdi_9_a87.id = "tdi_9_a87";
block_tdi_9_a87.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"3","offset":"1","el_class":"","post_ids":"","category_id":"1803","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","conditions":{"action":"hide","match_all":"0","rules":[{"major":"category","minor":"1803","has_children":false}]},"class":"td_block_widget tdi_9_a87","block_type":"td_block_9","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_9_a87","tdc_css_class_style":"tdi_9_a87_rand_style"}';
block_tdi_9_a87.td_column_number = "1";
block_tdi_9_a87.block_type = "td_block_9";
block_tdi_9_a87.post_count = "3";
block_tdi_9_a87.found_posts = "70";
block_tdi_9_a87.header_color = "#";
block_tdi_9_a87.ajax_pagination_infinite_stop = "";
block_tdi_9_a87.max_num_pages = "23";
tdBlocksArray.push(block_tdi_9_a87);
</script><div class="td-block-title-wrap"></div><div id=tdi_9_a87 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/altin-piyasasi-bugun/gram-altin-kac-lira-ceyrek-altin-2021-fiyati-ne-kadar-2-ocak-2021-guncel-altin-fiyatlari/" rel="bookmark" title="Gram altın kaç lira? Çeyrek altın 2021 fiyatı ne kadar? 2 Ocak 2021 güncel altın fiyatları">Gram altın kaç lira? Çeyrek altın 2021 fiyatı ne kadar? 2 Ocak 2021 güncel...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.focaajans.com/author/aysebenefits/">Ayşe Benefits</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/altin-piyasasi-bugun/gram-altin-kac-lira-ceyrek-altin-2021-fiyati-ne-kadar-1-ocak-2021-guncel-altin-fiyatlari/" rel="bookmark" title="Gram altın kaç lira? Çeyrek altın 2021 fiyatı ne kadar? 1 Ocak 2021 güncel altın fiyatları">Gram altın kaç lira? Çeyrek altın 2021 fiyatı ne kadar? 1 Ocak 2021 güncel...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.focaajans.com/author/aysebenefits/">Ayşe Benefits</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/altin-piyasasi-bugun/gram-altin-kac-lira-ceyrek-altinin-fiyati-ne-kadar-oldu-31-aralik-2020-guncel-altin-fiyatlari/" rel="bookmark" title="Gram altın kaç lira? Çeyrek altının fiyatı ne kadar oldu? 31 Aralık 2020 güncel altın fiyatları">Gram altın kaç lira? Çeyrek altının fiyatı ne kadar oldu? 31 Aralık 2020 güncel...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.focaajans.com/author/aysebenefits/">Ayşe Benefits</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_10_288 td_block_template_1 ">

<style>
/* custom css */
.tdi_10_288.td-a-rec{
					text-align: center;
				}.tdi_10_288 .td-element-style{
					z-index: -1;
				}.tdi_10_288.td-a-rec-img{
				    text-align: left;
				}.tdi_10_288.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_10_288.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1031063328857317" data-ad-slot="6439058297"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1031063328857317" data-ad-slot="6439058297"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1031063328857317" data-ad-slot="6439058297"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1031063328857317" data-ad-slot="6439058297"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_11_8de td_block_template_1 ">

<style>
/* custom css */
.tdi_11_8de.td-a-rec{
					text-align: center;
				}.tdi_11_8de .td-element-style{
					z-index: -1;
				}.tdi_11_8de.td-a-rec-img{
				    text-align: left;
				}.tdi_11_8de.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_11_8de.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_12_886 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_12_886" >
<style>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</style><script>var block_tdi_12_886 = new tdBlock();
block_tdi_12_886.id = "tdi_12_886";
block_tdi_12_886.atts = '{"custom_title":"Edit\u00f6r\u00fcn Se\u00e7imi","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_12_886","tdc_css_class":"tdi_12_886","tdc_css_class_style":"tdi_12_886_rand_style"}';
block_tdi_12_886.td_column_number = "1";
block_tdi_12_886.block_type = "td_block_7";
block_tdi_12_886.post_count = "3";
block_tdi_12_886.found_posts = "1936";
block_tdi_12_886.header_color = "";
block_tdi_12_886.ajax_pagination_infinite_stop = "";
block_tdi_12_886.max_num_pages = "646";
tdBlocksArray.push(block_tdi_12_886);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Editörün Seçimi</span></h4></div><div id=tdi_12_886 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.focaajans.com/ekonomi/ticaret-bakanligi-fahis-fiyat-denetimleri-devam-ediyor-ocak-2021/" rel="bookmark" class="td-image-wrap " title="Ticaret Bakanlığı Fahiş Fiyat Denetimleri Devam Ediyor &#8211; Ocak 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Ticaret Bakanlığı" title="Ticaret Bakanlığı Fahiş Fiyat Denetimleri Devam Ediyor &#8211; Ocak 2021" data-type="image_tag" data-img-url="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/ticaret-bakanligi-fahis-fiyat.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/ekonomi/ticaret-bakanligi-fahis-fiyat-denetimleri-devam-ediyor-ocak-2021/" rel="bookmark" title="Ticaret Bakanlığı Fahiş Fiyat Denetimleri Devam Ediyor &#8211; Ocak 2021">Ticaret Bakanlığı Fahiş Fiyat Denetimleri Devam Ediyor &#8211; Ocak 2021</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.focaajans.com/milli-piyango/super-loto-sonuclari/19-ocak-super-loto-sonuclari-belli-oldu/" rel="bookmark" class="td-image-wrap " title="19 ocak Süper Loto Sonuçları Belli Oldu" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="19 ocak Süper Loto Sonuçları Belli Oldu" data-type="image_tag" data-img-url="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2021/01/maxresdefault-11.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/milli-piyango/super-loto-sonuclari/19-ocak-super-loto-sonuclari-belli-oldu/" rel="bookmark" title="19 ocak Süper Loto Sonuçları Belli Oldu">19 ocak Süper Loto Sonuçları Belli Oldu</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.focaajans.com/ekonomi/bireysel-emeklilik-sisteminde-haklar/" rel="bookmark" class="td-image-wrap " title="Bireysel Emeklilik Sisteminde Haklar &#8211; Avukat Elvan Kılıç" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Avukat Elvan Kılıç" title="Bireysel Emeklilik Sisteminde Haklar &#8211; Avukat Elvan Kılıç" data-type="image_tag" data-img-url="https://i2.wp.com/www.focaajans.com/wp-content/uploads/2021/01/avukat-elvan-kilic.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/ekonomi/bireysel-emeklilik-sisteminde-haklar/" rel="bookmark" title="Bireysel Emeklilik Sisteminde Haklar &#8211; Avukat Elvan Kılıç">Bireysel Emeklilik Sisteminde Haklar &#8211; Avukat Elvan Kılıç</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_13_690 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_13_690" >
<style>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</style><script>var block_tdi_13_690 = new tdBlock();
block_tdi_13_690.id = "tdi_13_690";
block_tdi_13_690.atts = '{"custom_title":"POP\u00dcLER MESAJLAR","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_13_690","tdc_css_class":"tdi_13_690","tdc_css_class_style":"tdi_13_690_rand_style"}';
block_tdi_13_690.td_column_number = "1";
block_tdi_13_690.block_type = "td_block_7";
block_tdi_13_690.post_count = "3";
block_tdi_13_690.found_posts = "1936";
block_tdi_13_690.header_color = "";
block_tdi_13_690.ajax_pagination_infinite_stop = "";
block_tdi_13_690.max_num_pages = "646";
tdBlocksArray.push(block_tdi_13_690);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPÜLER MESAJLAR</span></h4></div><div id=tdi_13_690 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.focaajans.com/egitim/kadikoy-belediyesi-yaz-spor-okulu-kayitlari-basliyor/" rel="bookmark" class="td-image-wrap " title="Kadıköy Belediyesi Yaz Spor Okulu Kayıtları Başlıyor" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Kadıköy Belediyesi Yaz Spor Okulu Kayıtları Başlıyor" data-type="image_tag" data-img-url="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2019/05/kadikoy-belediyesi.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/egitim/kadikoy-belediyesi-yaz-spor-okulu-kayitlari-basliyor/" rel="bookmark" title="Kadıköy Belediyesi Yaz Spor Okulu Kayıtları Başlıyor">Kadıköy Belediyesi Yaz Spor Okulu Kayıtları Başlıyor</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.focaajans.com/genel/mevlid-kandili-2020-tarihi-ne-zaman/" rel="bookmark" class="td-image-wrap " title="Mevlid Kandili 2020 tarihi ne zaman?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Mevlid Kandili Ne zaman" title="Mevlid Kandili 2020 tarihi ne zaman?" data-type="image_tag" data-img-url="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/10/mevlid-kandili.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/genel/mevlid-kandili-2020-tarihi-ne-zaman/" rel="bookmark" title="Mevlid Kandili 2020 tarihi ne zaman?">Mevlid Kandili 2020 tarihi ne zaman?</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.focaajans.com/genel/foca-fransiz-tatil-koyu-yeni-sahibi-belli-oldu/" rel="bookmark" class="td-image-wrap " title="Foça&#8217;daki Fransız tatil köyünün yeni sahibi belli oldu" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Foça&#039;daki Fransız tatil köyünün yeni sahibi belli oldu!" title="Foça&#8217;daki Fransız tatil köyünün yeni sahibi belli oldu" data-type="image_tag" data-img-url="https://i2.wp.com/www.focaajans.com/wp-content/uploads/foca-fransiz-tatil-koyu-yeni-sahibi.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/genel/foca-fransiz-tatil-koyu-yeni-sahibi-belli-oldu/" rel="bookmark" title="Foça&#8217;daki Fransız tatil köyünün yeni sahibi belli oldu">Foça&#8217;daki Fransız tatil köyünün yeni sahibi belli oldu</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_14_86d widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14_86d" >
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPÜLER KATEGORİLER</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.focaajans.com/genel/"><span class="td-cat-name">Gündem</span><span class="td-cat-no">480</span></a></li><li><a href="https://www.focaajans.com/politika/"><span class="td-cat-name">Politika</span><span class="td-cat-no">177</span></a></li><li><a href="https://www.focaajans.com/ekonomi/"><span class="td-cat-name">Ekonomi</span><span class="td-cat-no">164</span></a></li><li><a href="https://www.focaajans.com/yasam/magazin/"><span class="td-cat-name">Kültür ~ Sanat</span><span class="td-cat-no">111</span></a></li><li><a href="https://www.focaajans.com/egitim/"><span class="td-cat-name">Eğitim</span><span class="td-cat-no">101</span></a></li><li><a href="https://www.focaajans.com/teknoloji/"><span class="td-cat-name">Teknoloji</span><span class="td-cat-no">98</span></a></li><li><a href="https://www.focaajans.com/spor/"><span class="td-cat-name">Spor</span><span class="td-cat-no">77</span></a></li><li><a href="https://www.focaajans.com/yasam/saglik/"><span class="td-cat-name">Sağlık</span><span class="td-cat-no">77</span></a></li><li><a href="https://www.focaajans.com/altin-piyasasi-bugun/"><span class="td-cat-name">Altın Haberleri</span><span class="td-cat-no">70</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.focaajans.com/"><img class="td-retina-data" src="https://www.focaajans.com/wp-content/uploads/2020/10/foca-ajans-logo-272-90-1-1.png" data-retina="https://www.focaajans.com/wp-content/uploads/2020/10/foca-ajans-logo-web-retina-.png" alt="Foca gündem" title="Foca gündem" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>HAKKIMIZDA</span></div><a href="https://www.youtube.com/c/FocaAjans">Youtube Foca Ajans</a> : Gündem, Haberler, son dakika haberleri, yerel ve dünyadan en güncel gelişmeler <div class="footer-email-wrap">İletişim: <a href="mailto:focaajans[@]gmail.com">focaajans[@]gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>BIZI TAKIP EDIN</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/focaajans/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://t.me/focaj" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/FocaAjans" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/FocaAjans" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-13702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-13702"><a title="Google ara" href="https://www.focaajans.com/ara/">Google ara</a></li>
<li id="menu-item-12017" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12017"><a title="wiki sözlük" href="https://www.focaajans.com/wiki/">Sözlük</a></li>
<li id="menu-item-11602" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11602"><a title="Altın Haberleri" href="https://www.focaajans.com/altin-piyasasi-bugun/">Altın Haberleri</a></li>
<li id="menu-item-11603" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11603"><a title="Dolar Bugün Ne Kadar" href="https://www.focaajans.com/dolar-bugun-ne-kdar/">Dolar Bugün Ne Kadar</a></li>
<li id="menu-item-11604" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11604"><a title="Milli Piyango" href="https://www.focaajans.com/milli-piyango/">Milli Piyango</a></li>
<li id="menu-item-14931" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14931"><a href="https://www.focaajans.com/yazar-basvuru-formu/">Yazar Başvuru Formu</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Foca Ajans 2017 - 2021                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">DİĞER HABERLER</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.focaajans.com/genel/ic-ictas-enerjiye-ebrdden-100-milyon-dolarlik-yatirim/" rel="bookmark" class="td-image-wrap " title="IC İçtaş Enerji’ye EBRD’den 100 milyon dolarlık yatırım" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="IC İçtaş Enerji’ye EBRD’den 100 milyon dolarlık yatırım" title="IC İçtaş Enerji’ye EBRD’den 100 milyon dolarlık yatırım" data-type="image_tag" data-img-url="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2019/05/IC-İçtas-enerji.jpg?resize=324%2C160&ssl=1"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/genel/ic-ictas-enerjiye-ebrdden-100-milyon-dolarlik-yatirim/" rel="bookmark" title="IC İçtaş Enerji’ye EBRD’den 100 milyon dolarlık yatırım">IC İçtaş Enerji’ye EBRD’den 100 milyon dolarlık yatırım</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.focaajans.com/author/fa/">Editör</a></span>                                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 600a6889aba5e
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.focaajans.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.focaajans.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focaajans.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"tr","ajaxurl":"https:\/\/www.focaajans.com\/wp-admin\/admin-ajax.php","nonce":"b4263df80f","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Yorum","post_comment":"Yorum g\u00f6nder","write_comment":"Yorum Yap\u0131n...","loading_comments":"Yorumlar Y\u00fckleniyor...","download_original":"Tam boyutta g\u00f6r <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctfen yorumunuz ile birlikte bir metin g\u00f6nderdi\u011finizden emin olun.","no_comment_email":"L\u00fctfen yorum yapmak i\u00e7in bir eposta adresi girin.","no_comment_author":"L\u00fctfen yorum i\u00e7in ad\u0131n\u0131z\u0131 belirtin.","comment_post_error":"\u00dczg\u00fcn\u00fcz fakat yorumunuz g\u00f6nderilirken bir hata olu\u015ftu. L\u00fctfen daha sonra tekrar deneyin.","comment_approved":"Yorumunuz onayland\u0131.","comment_unapproved":"Yorumunuz denetim i\u00e7in beklemede.","camera":"Kamera","aperture":"A\u00e7\u0131kl\u0131k","shutter_speed":"Deklan\u015f\u00f6r H\u0131z\u0131","focal_length":"Odak Uzunlu\u011fu","copyright":"Telif hakk\u0131","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.focaajans.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.focaajans.com%2Fgenel%2Fmenemende-belediye-baskan-vekili-aydin-pehlivan-gorevine-basladi%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-posta<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0130sim<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0130nternet sitesi<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u0130stanbul","api_location":"\u0130stanbul","api_language":"tr","api_key":"075300ef4c980e23c0eb8ab94c386233","today_icon":"clear-sky-n","today_icon_text":"a\u00e7\u0131k","today_temp":[10.1,50.1],"today_humidity":66,"today_wind_speed":[5.1,3.2],"today_min":[9,48.2],"today_max":[11,51.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1611295200,"day_name":"Cum","day_temp":[10,50],"owm_day_index":0},{"timestamp":1611360000,"day_name":"Cts","day_temp":[12,53],"owm_day_index":6},{"timestamp":1611446400,"day_name":"Paz","day_temp":[13,55],"owm_day_index":14},{"timestamp":1611532800,"day_name":"Pts","day_temp":[13,55],"owm_day_index":22},{"timestamp":1611619200,"day_name":"Sal","day_temp":[12,53],"owm_day_index":30}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[15245]");
                });
            
</script>

<script src='https://stats.wp.com/e-202103.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'144058050',post:'15245',tz:'3',srv:'www.focaajans.com'} ]);
	_stq.push([ 'clickTrackerInit', '144058050', '15245' ]);
</script>
<div id="tt" role="tooltip" class=""></div>
</body>
</html>