<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr"> <!--<![endif]-->
<head>
    <title>Hurda Malzemelerden Sanat Eseri Yapılıyor</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.focaajans.com/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="7E68fhwOBTYCKJEAYu0YvXH92kFTBI5LrlIak2ERn0Q" />
<meta name="msvalidate.01" content="188A9320F683B12205F65E4DA4CEB1CD" />
<meta name="p:domain_verify" content="b1bc0bb1b4778e1dc1f6fd9d97d9b256" />
<meta name="yandex-verification" content="50f03378a708e681" />
<meta property="og:image" content="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/06/maxresdefault-1.jpg?fit=1280%2C720&ssl=1" />
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="hurda malzeme Hurda Malzemelerden Sanat Eseri Yapılıyor. Demir, ahşap ve iş makinelerinin çeşitli parçalarından oluşan atık malzemeler ve hurda materyallerden" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.focaajans.com/yasam/eglence/hurda-malzemelerden-sanat-eseri-yapiliyor/" />
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hurda Malzemelerden Sanat Eseri Yapılıyor" />
	<meta property="og:description" content="hurda malzeme Hurda Malzemelerden Sanat Eseri Yapılıyor. Demir, ahşap ve iş makinelerinin çeşitli parçalarından oluşan atık malzemeler ve hurda materyallerden" />
	<meta property="og:url" content="https://www.focaajans.com/yasam/eglence/hurda-malzemelerden-sanat-eseri-yapiliyor/" />
	<meta property="og:site_name" content="Foca Ajans" />
	<meta property="article:publisher" content="https://www.facebook.com/focaajans/" />
	<meta property="article:author" content="https://www.facebook.com/focaajans/" />
	<meta property="article:published_time" content="2020-06-29T11:24:41+00:00" />
	<meta property="article:modified_time" content="2020-06-29T11:24:48+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/06/maxresdefault-1.jpg?fit=1280%2C720&#038;ssl=1" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta property="fb:app_id" content="572809933059461" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/FocaAjans" />
	<meta name="twitter:site" content="@FocaAjans" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foca Ajans &raquo; beslemesi" href="https://www.focaajans.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Foca Ajans &raquo; yorum beslemesi" href="https://www.focaajans.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.focaajans.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.focaajans.com/wp-content/plugins/td-newsletter/style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.focaajans.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.focaajans.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.focaajans.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.focaajans.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/politics/demo_style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.focaajans.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.focaajans.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.focaajans.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.focaajans.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p9Ks4W-2Vq' />
<link rel="alternate" type="application/json+oembed" href="https://www.focaajans.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focaajans.com%2Fyasam%2Feglence%2Fhurda-malzemelerden-sanat-eseri-yapiliyor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.focaajans.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focaajans.com%2Fyasam%2Feglence%2Fhurda-malzemelerden-sanat-eseri-yapiliyor%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"cc25c103e2","wpRestUrl":"https:\/\/www.focaajans.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.focaajans.com\/wp-admin\/","wpRestNonce":"cc25c103e2","wpRestUrl":"https:\/\/www.focaajans.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://www.focaajans.com/yasam/eglence/hurda-malzemelerden-sanat-eseri-yapiliyor/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.focaajans.com/",
                    "name": "Ana Sayfa"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.focaajans.com/yasam/",
                    "name": "Yaşam"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.focaajans.com/yasam/eglence/",
                    "name": "Eğlence - Etkinlik"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #3949ab;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #3949ab;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3949ab;
                }
                .tdm-btn-style1 {
					background-color: #3949ab;
				}
				.tdm-btn-style2:before {
				    border-color: #3949ab;
				}
				.tdm-btn-style2 {
				    color: #3949ab;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3949ab;
                    -moz-box-shadow: 0 2px 16px #3949ab;
                    box-shadow: 0 2px 16px #3949ab;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3949ab;
                    -moz-box-shadow: 0 4px 26px #3949ab;
                    box-shadow: 0 4px 26px #3949ab;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #000000;
                }
</style>

	<style id="tdw-css-placeholder">strong {
  color: black;
  text-shadow: 1px 2px 3px #bfbfbf;
  font-weight: 600;
}
</style></head>

<body class="post-template-default single single-post postid-11248 single-format-video hurda-malzemelerden-sanat-eseri-yapiliyor global-block-template-1 td-politics single_template_11 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/focaajans/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/focaajans" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/FocaAjans" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-511"><a title="Türkiye ve Dünya İş Dünyası Haberleri" target="_blank" href="https://www.focaajans.com/ekonomi/">İş Dünyası</a></li>
<li id="menu-item-10451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10451"><a target="_blank" href="https://www.focaajans.com/egitim/">Eğitim</a></li>
<li id="menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-608"><a title="Kültür-Sanat Haberleri" target="_blank" href="https://www.focaajans.com/yasam/">Yaşam</a></li>
<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a title="Türkiye ve Dünya Politika Haberleri" target="_blank" href="https://www.focaajans.com/politika/">Politika</a></li>
<li id="menu-item-10450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10450"><a target="_blank" href="https://www.focaajans.com/teknoloji/">Teknoloji</a></li>
<li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a title="Dünya Genelindeki Haberler  " target="_blank" href="https://www.focaajans.com/dunya/">Dünya</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Giriş Yap</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Hoş Geldiniz</span>Hesabınıza giriş yapın</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>kullanıcı adınız</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Şifre</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="GİRİŞ YAP">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Şifreni mi unuttun?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.focaajans.com/kullanici-ve-gizlilik-sozlesmesi/">Kullanıcı ve Gizlilik Sözleşmesi</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Şifre kurtarma</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Şifrenizi Kurtarın</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>E-posta</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Şifremi Gönder">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.focaajans.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Ara</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Pazartesi, Temmuz 13, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/focaajans/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/focaajans" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/FocaAjans" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Giriş Yap</div>
                            <div class="td-login-panel-descr">Hoşgeldiniz! Hesabınızda oturum açın.</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınız</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Şifre</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Oturum aç">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.focaajans.com/kullanici-ve-gizlilik-sozlesmesi/">Kullanıcı ve Gizlilik Sözleşmesi</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Şifre kurtarma</div>
                            <div class="td-login-panel-descr">Şifrenizi Kurtarın</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>E-posta</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="şifremi gönder">
                            <div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-511"><a title="Türkiye ve Dünya İş Dünyası Haberleri" target="_blank" href="https://www.focaajans.com/ekonomi/">İş Dünyası</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10451"><a target="_blank" href="https://www.focaajans.com/egitim/">Eğitim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-608"><a title="Kültür-Sanat Haberleri" target="_blank" href="https://www.focaajans.com/yasam/">Yaşam</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-551"><a title="Türkiye ve Dünya Politika Haberleri" target="_blank" href="https://www.focaajans.com/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10450"><a target="_blank" href="https://www.focaajans.com/teknoloji/">Teknoloji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-510"><a title="Dünya Genelindeki Haberler  " target="_blank" href="https://www.focaajans.com/dunya/">Dünya</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.focaajans.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<div class="td-logo-text-wrap">
			<span class="td-logo-text-container">
				<a class="td-logo-wrap" href="https://www.focaajans.com/">
											<span class="td-logo-text">FOCA AJANS</span>
										<span class="td-tagline-text">Dünyadan ve Türkiyeden Haberler</span>
				</a>
			</span>
		</div>
	        </div>
    </div>

    
</div>
            </div>

            
<article id="post-11248" class="td-post-template-11 post-11248 post type-post status-publish format-video has-post-thumbnail category-eglence tag-sanat post_format-post-format-video td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-video-template-bg">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12 td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.focaajans.com/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Yaşam" class="entry-crumb" href="https://www.focaajans.com/yasam/">Yaşam</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Eğlence - Etkinlik</span></div></div>

                <div class="td-pb-span4 td-post-header">

                    <ul class="td-category"><li class="entry-category"><a  href="https://www.focaajans.com/yasam/">Yaşam</a></li><li class="entry-category"><a  href="https://www.focaajans.com/yasam/eglence/">Eğlence - Etkinlik</a></li></ul>
                    <header class="td-post-title">
                        <h1 class="entry-title">Hurda Malzemelerden Sanat Eseri Yapılıyor</h1>

                        

                        <div class="td-module-meta-info">
                            <div class="td-post-author-name"><div class="td-author-by">Yazar</div> <a href="https://www.focaajans.com/author/fa/">Editör</a><div class="td-author-line"> - </div> </div>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-29T14:24:41+00:00" >29 Haziran 2020</time></span>                                                        <div class="td-post-comments"><a href="https://www.focaajans.com/yasam/eglence/hurda-malzemelerden-sanat-eseri-yapiliyor/#respond"><i class="td-icon-comments"></i>0</a></div>                        </div>
                    </header>


                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_11 td_uid_1_5f0c0cfe02942_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5f0c0cfe02942_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5f0c0cfe02942_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


                </div>

                <div class="td-pb-span8 td-post-featured-video">
                    
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/E90CPpcKkUM?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
                    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.focaajans.com%2Fyasam%2Feglence%2Fhurda-malzemelerden-sanat-eseri-yapiliyor%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Hurda+Malzemelerden+Sanat+Eseri+Yap%C4%B1l%C4%B1yor&url=https%3A%2F%2Fwww.focaajans.com%2Fyasam%2Feglence%2Fhurda-malzemelerden-sanat-eseri-yapiliyor%2F&via=Foca+Ajans">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.focaajans.com/yasam/eglence/hurda-malzemelerden-sanat-eseri-yapiliyor/&amp;media=https://www.focaajans.com/wp-content/uploads/2020/06/maxresdefault-1.jpg&description=Hurda+Malzemelerden+Sanat+Eseri+Yap%C4%B1l%C4%B1yor">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Hurda+Malzemelerden+Sanat+Eseri+Yap%C4%B1l%C4%B1yor %0A%0A https://www.focaajans.com/yasam/eglence/hurda-malzemelerden-sanat-eseri-yapiliyor/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
                </div>
            </div>
        </div>
    </div>
    <div class="td-video-template-bg-small">
        <div class="td-container">
                  <div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_2_5f0c0cfe0393b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f0c0cfe0393b" ><script>var block_td_uid_2_5f0c0cfe0393b = new tdBlock();
block_td_uid_2_5f0c0cfe0393b.id = "td_uid_2_5f0c0cfe0393b";
block_td_uid_2_5f0c0cfe0393b.atts = '{"limit":5,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width td_uid_2_5f0c0cfe0393b_rand","td_column_number":5,"live_filter_cur_post_id":11248,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5f0c0cfe0393b_rand","tdc_css_class_style":"td_uid_2_5f0c0cfe0393b_rand_style"}';
block_td_uid_2_5f0c0cfe0393b.td_column_number = "5";
block_td_uid_2_5f0c0cfe0393b.block_type = "td_block_related_posts";
block_td_uid_2_5f0c0cfe0393b.post_count = "5";
block_td_uid_2_5f0c0cfe0393b.found_posts = "44";
block_td_uid_2_5f0c0cfe0393b.header_color = "";
block_td_uid_2_5f0c0cfe0393b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f0c0cfe0393b.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_2_5f0c0cfe0393b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5f0c0cfe0bd90" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5f0c0cfe0393b" href="#">İlgili Haberler</a><a id="td_uid_4_5f0c0cfe0bd99" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5f0c0cfe0393b" href="#">Yazarın Diğer İçerikleri</a></h4><div id=td_uid_2_5f0c0cfe0393b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.focaajans.com/yasam/eglence/hayko-cepkin-efes-selcuk-izdiham/" rel="bookmark" class="td-image-wrap" title="Hayko Cepkin Efes Selçuk &#8216;ta İzdiham"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2019/08/maxresdefault-7.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2019/08/maxresdefault-7.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2019/08/maxresdefault-7.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2019/08/maxresdefault-7.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2019/08/maxresdefault-7.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hayko Cepkin Efes Selçuk &#8216;ta İzdiham" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.focaajans.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.focaajans.com/yasam/eglence/" class="td-post-category">Eğlence - Etkinlik</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/yasam/eglence/hayko-cepkin-efes-selcuk-izdiham/" rel="bookmark" title="Hayko Cepkin Efes Selçuk &#8216;ta İzdiham">Hayko Cepkin Efes Selçuk &#8216;ta İzdiham</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.focaajans.com/yasam/eglence/halikarnas-balikcisi-bodrum-mavi-surgun/" rel="bookmark" class="td-image-wrap" title="Halikarnas Balıkçısı Bodrum Mavi Sürgün"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.focaajans.com/wp-content/uploads/2019/08/maxresdefault-4.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/www.focaajans.com/wp-content/uploads/2019/08/maxresdefault-4.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/2019/08/maxresdefault-4.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/2019/08/maxresdefault-4.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/2019/08/maxresdefault-4.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Halikarnas Balıkçısı Bodrum Mavi Sürgün" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.focaajans.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.focaajans.com/yasam/eglence/" class="td-post-category">Eğlence - Etkinlik</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/yasam/eglence/halikarnas-balikcisi-bodrum-mavi-surgun/" rel="bookmark" title="Halikarnas Balıkçısı Bodrum Mavi Sürgün">Halikarnas Balıkçısı Bodrum Mavi Sürgün</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.focaajans.com/yasam/eglence/jennifer-lopez-antalya-konseri-2019-agustos/" rel="bookmark" class="td-image-wrap" title="Jennifer Lopez Antalya Konseri | 2019 Ağustos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2019/08/maxresdefault-1.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2019/08/maxresdefault-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2019/08/maxresdefault-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2019/08/maxresdefault-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2019/08/maxresdefault-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jennifer Lopez Antalya Konseri | 2019 Ağustos" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.focaajans.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.focaajans.com/yasam/eglence/" class="td-post-category">Eğlence - Etkinlik</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/yasam/eglence/jennifer-lopez-antalya-konseri-2019-agustos/" rel="bookmark" title="Jennifer Lopez Antalya Konseri | 2019 Ağustos">Jennifer Lopez Antalya Konseri | 2019 Ağustos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.focaajans.com/yasam/eglence/cezadan-cocuklara-ozel-rap-sarkisi/" rel="bookmark" class="td-image-wrap" title="Ceza’dan çocuklara özel rap şarkısı"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2019/07/maxresdefault-3.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2019/07/maxresdefault-3.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2019/07/maxresdefault-3.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2019/07/maxresdefault-3.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2019/07/maxresdefault-3.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ceza’dan çocuklara özel rap şarkısı" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.focaajans.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.focaajans.com/yasam/eglence/" class="td-post-category">Eğlence - Etkinlik</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/yasam/eglence/cezadan-cocuklara-ozel-rap-sarkisi/" rel="bookmark" title="Ceza’dan çocuklara özel rap şarkısı">Ceza’dan çocuklara özel rap şarkısı</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.focaajans.com/yasam/eglence/fatih-urek-kibrista-sevenleriyle-elexus-hotelde-bulustu/" rel="bookmark" class="td-image-wrap" title="Fatih Ürek Kıbrıs’ta sevenleriyle Elexus Hotel’de buluştu"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.focaajans.com/wp-content/uploads/2019/06/fatih-urek-kibris.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/www.focaajans.com/wp-content/uploads/2019/06/fatih-urek-kibris.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/2019/06/fatih-urek-kibris.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/2019/06/fatih-urek-kibris.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/2019/06/fatih-urek-kibris.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Fatih Ürek Ramazan Bayramında Kıbrıs’ta sevenleriyle Elexus Hotel’de" title="Fatih Ürek Kıbrıs’ta sevenleriyle Elexus Hotel’de buluştu" /></a></div>                <a href="https://www.focaajans.com/yasam/eglence/" class="td-post-category">Eğlence - Etkinlik</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/yasam/eglence/fatih-urek-kibrista-sevenleriyle-elexus-hotelde-bulustu/" rel="bookmark" title="Fatih Ürek Kıbrıs’ta sevenleriyle Elexus Hotel’de buluştu">Fatih Ürek Kıbrıs’ta sevenleriyle Elexus Hotel’de buluştu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f0c0cfe0393b" data-td_block_id="td_uid_2_5f0c0cfe0393b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f0c0cfe0393b" data-td_block_id="td_uid_2_5f0c0cfe0393b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-content tagdiv-type">

        
<p>Hurda Malzemelerden Sanat Eseri Yapılıyor. Demir, ahşap ve iş makinelerinin çeşitli parçalarından oluşan atık malzemeler ve hurda materyallerden motosiklet, tank, uçak gibi farklı heykeller yaparak tasarımın sınırlarını zorlayan ustalar, her gün bambaşka fikirlerle yeni ürünler elde ediyor.</p>



<p>Su borusu malzemesi, makine çarkı, rulman, cıvata, yay ve vidalar birleştirip ‘motosiklet’, motor gücünü harekete dönüştürmeye yarayan çarklarla zincirleri bir araya getirerek ‘tank’ yaparak hurdaya atılacak malzemelerden herkesin ilgiyle izlediği sanat eserleri yapan usta el Aydın Doğan kaynakhane bölümünde 3 yıldır çalıştığını söyleyerek “6 aydır atölyelerimizden çıkan atık malzemeleri maketlere çevirerek hediyelik eşya yapıyoruz.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_5_5f0c0cfe139bf_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_5_5f0c0cfe139bf_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_5_5f0c0cfe139bf_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 





<p>Atık malzemeleri atölyelerimizden topluyoruz. Önceden hurdaya gidiyordu. Bu zaman kadar 200’e yakın ürün ürettik. Belediye Başkanımız Ramazan Şimşek’in geri dönüşüme olan hassasiyetini ve katkılarını biliyoruz. O yüzden de nasıl katkıda bulunabiliriz diyerek bu ürünler ortaya çıktı. Belli bir adete ulaşınca sergi açarak vatandaşlarımız ile buluşturmak istiyoruz. Başkanımıza da desteklerinden dolayı teşekkür ediyoruz” dedi.</p>



<p>Ülkenin her noktasından talep aldıklarını ifade eden Aydın Doğan aldıkları tepkilerin kendilerini gururlandırdığını ifade etti.</p>



<p>Geri dönüşüme katkı sağlıyoruz</p>



<p>Doğadaki her atığın sanata dönüşebileceğini belirten Ramazan Şimşek “Fen İşleri Müdürlüğümüz atık malzemeleri kullanarak yaptıkları dekoratif hediyelik eşyalarla dikkat çekici çalışmalara imza atıyor geri dönüşüme katkı sağlıyor. Bende emekleri ve çalışmaları sebebiyle kendilerine teşekkürlerimi iletiyorum” dedi.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiketler</span></li><li><a href="https://www.focaajans.com/Konu/sanat/">Sanat</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.focaajans.com/yasam/eglence/hurda-malzemelerden-sanat-eseri-yapiliyor/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.focaajans.com%2Fyasam%2Feglence%2Fhurda-malzemelerden-sanat-eseri-yapiliyor%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Hurda+Malzemelerden+Sanat+Eseri+Yap%C4%B1l%C4%B1yor&url=https%3A%2F%2Fwww.focaajans.com%2Fyasam%2Feglence%2Fhurda-malzemelerden-sanat-eseri-yapiliyor%2F&via=Foca+Ajans">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.focaajans.com/yasam/eglence/hurda-malzemelerden-sanat-eseri-yapiliyor/&amp;media=https://www.focaajans.com/wp-content/uploads/2020/06/maxresdefault-1.jpg&description=Hurda+Malzemelerden+Sanat+Eseri+Yap%C4%B1l%C4%B1yor">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Hurda+Malzemelerden+Sanat+Eseri+Yap%C4%B1l%C4%B1yor %0A%0A https://www.focaajans.com/yasam/eglence/hurda-malzemelerden-sanat-eseri-yapiliyor/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.focaajans.com/author/fa/">Editör</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editör"></span><meta itemprop="datePublished" content="2020-06-29T14:24:41+00:00"><meta itemprop="dateModified" content="2020-06-29T14:24:48+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.focaajans.com/yasam/eglence/hurda-malzemelerden-sanat-eseri-yapiliyor/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.focaajans.com/yasam/eglence/hurda-malzemelerden-sanat-eseri-yapiliyor/"></span><meta itemprop="name" content="Foca Ajans"></span><meta itemprop="headline " content="Hurda Malzemelerden Sanat Eseri Yapılıyor"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/06/maxresdefault-1.jpg?fit=1280%2C720&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>    </footer>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_20 td_block_widget td_uid_6_5f0c0cfe18618_rand td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all td-column-1"  data-td-block-uid="td_uid_6_5f0c0cfe18618" ><script>var block_td_uid_6_5f0c0cfe18618 = new tdBlock();
block_td_uid_6_5f0c0cfe18618.id = "td_uid_6_5f0c0cfe18618";
block_td_uid_6_5f0c0cfe18618.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx3_tl":"","m14_tl":"","m14_el":"","limit":"1","offset":"1","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload_all","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5f0c0cfe18618_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx3f_title_font_header":"","mx3f_title_font_title":"Article title","mx3f_title_font_settings":"","mx3f_title_font_family":"","mx3f_title_font_size":"","mx3f_title_font_line_height":"","mx3f_title_font_style":"","mx3f_title_font_weight":"","mx3f_title_font_transform":"","mx3f_title_font_spacing":"","mx3f_title_":"","mx3f_cat_font_title":"Article category tag","mx3f_cat_font_settings":"","mx3f_cat_font_family":"","mx3f_cat_font_size":"","mx3f_cat_font_line_height":"","mx3f_cat_font_style":"","mx3f_cat_font_weight":"","mx3f_cat_font_transform":"","mx3f_cat_font_spacing":"","mx3f_cat_":"","mx3f_meta_font_title":"Article meta info","mx3f_meta_font_settings":"","mx3f_meta_font_family":"","mx3f_meta_font_size":"","mx3f_meta_font_line_height":"","mx3f_meta_font_style":"","mx3f_meta_font_weight":"","mx3f_meta_font_transform":"","mx3f_meta_font_spacing":"","mx3f_meta_":"","m14f_title_font_header":"","m14f_title_font_title":"Article title","m14f_title_font_settings":"","m14f_title_font_family":"","m14f_title_font_size":"","m14f_title_font_line_height":"","m14f_title_font_style":"","m14f_title_font_weight":"","m14f_title_font_transform":"","m14f_title_font_spacing":"","m14f_title_":"","m14f_cat_font_title":"Article category tag","m14f_cat_font_settings":"","m14f_cat_font_family":"","m14f_cat_font_size":"","m14f_cat_font_line_height":"","m14f_cat_font_style":"","m14f_cat_font_weight":"","m14f_cat_font_transform":"","m14f_cat_font_spacing":"","m14f_cat_":"","m14f_meta_font_title":"Article meta info","m14f_meta_font_settings":"","m14f_meta_font_family":"","m14f_meta_font_size":"","m14f_meta_font_line_height":"","m14f_meta_font_style":"","m14f_meta_font_weight":"","m14f_meta_font_transform":"","m14f_meta_font_spacing":"","m14f_meta_":"","m14f_ex_font_title":"Article excerpt","m14f_ex_font_settings":"","m14f_ex_font_family":"","m14f_ex_font_size":"","m14f_ex_font_line_height":"","m14f_ex_font_style":"","m14f_ex_font_weight":"","m14f_ex_font_transform":"","m14f_ex_font_spacing":"","m14f_ex_":"","m14f_btn_font_title":"Article read more button","m14f_btn_font_settings":"","m14f_btn_font_family":"","m14f_btn_font_size":"","m14f_btn_font_line_height":"","m14f_btn_font_style":"","m14f_btn_font_weight":"","m14f_btn_font_transform":"","m14f_btn_font_spacing":"","m14f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5f0c0cfe18618_rand","tdc_css_class_style":"td_uid_6_5f0c0cfe18618_rand_style"}';
block_td_uid_6_5f0c0cfe18618.td_column_number = "1";
block_td_uid_6_5f0c0cfe18618.block_type = "td_block_20";
block_td_uid_6_5f0c0cfe18618.post_count = "1";
block_td_uid_6_5f0c0cfe18618.found_posts = "1513";
block_td_uid_6_5f0c0cfe18618.header_color = "#";
block_td_uid_6_5f0c0cfe18618.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f0c0cfe18618.max_num_pages = "1512";
tdBlocksArray.push(block_td_uid_6_5f0c0cfe18618);
</script><div class="td-block-title-wrap"></div><div id=td_uid_6_5f0c0cfe18618 class="td_block_inner td-column-1">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.focaajans.com/yasam/eglence/hurda-malzemelerden-sanat-eseri-yapiliyor/" rel="bookmark" class="td-image-wrap" title="Hurda Malzemelerden Sanat Eseri Yapılıyor"><img width="324" height="235" class="entry-thumb" src="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/06/maxresdefault-1.jpg?resize=324%2C235&ssl=1"  srcset="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/06/maxresdefault-1.jpg?resize=324%2C235&ssl=1 324w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/06/maxresdefault-1.jpg?zoom=2&resize=324%2C235&ssl=1 648w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/06/maxresdefault-1.jpg?zoom=3&resize=324%2C235&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Hurda Malzemelerden Sanat Eseri Yapılıyor" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.focaajans.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/yasam/eglence/hurda-malzemelerden-sanat-eseri-yapiliyor/" rel="bookmark" title="Hurda Malzemelerden Sanat Eseri Yapılıyor">Hurda Malzemelerden Sanat Eseri Yapılıyor</a></h3>                                <span class="td-post-author-name"><a href="https://www.focaajans.com/author/fa/">Editör</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-29T14:24:41+00:00" >29 Haziran 2020</time></span>                            </div>

        </div>

        </div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_uid_7_5f0c0cfe1abc9_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_7_5f0c0cfe1abc9_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5f0c0cfe1abc9_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklam</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklam</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklam</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklam</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_8 td_block_widget td_uid_8_5f0c0cfe1ae6f_rand td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5f0c0cfe1ae6f" ><script>var block_td_uid_8_5f0c0cfe1ae6f = new tdBlock();
block_td_uid_8_5f0c0cfe1ae6f.id = "td_uid_8_5f0c0cfe1ae6f";
block_td_uid_8_5f0c0cfe1ae6f.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"2","offset":"2","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"5","class":"td_block_widget td_uid_8_5f0c0cfe1ae6f_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5f0c0cfe1ae6f_rand","tdc_css_class_style":"td_uid_8_5f0c0cfe1ae6f_rand_style"}';
block_td_uid_8_5f0c0cfe1ae6f.td_column_number = "1";
block_td_uid_8_5f0c0cfe1ae6f.block_type = "td_block_8";
block_td_uid_8_5f0c0cfe1ae6f.post_count = "2";
block_td_uid_8_5f0c0cfe1ae6f.found_posts = "1513";
block_td_uid_8_5f0c0cfe1ae6f.header_color = "#";
block_td_uid_8_5f0c0cfe1ae6f.ajax_pagination_infinite_stop = "5";
block_td_uid_8_5f0c0cfe1ae6f.max_num_pages = "756";
tdBlocksArray.push(block_td_uid_8_5f0c0cfe1ae6f);
</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5f0c0cfe1ae6f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.focaajans.com/genel/istanbul-havalimani-3-bagimsiz-pistin-acilisi/" rel="bookmark" class="td-image-wrap" title="İstanbul Havalimanı 3. Bağımsız Pistin Açılışı"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/06/maxresdefault.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/06/maxresdefault.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/06/maxresdefault.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/06/maxresdefault.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="İstanbul Havalimanı 3. Bağımsız Pistin Açılışı" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.focaajans.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/genel/istanbul-havalimani-3-bagimsiz-pistin-acilisi/" rel="bookmark" title="İstanbul Havalimanı 3. Bağımsız Pistin Açılışı">İstanbul Havalimanı 3. Bağımsız Pistin Açılışı</a></h3>
            <div class="td-module-meta-info">
                <a href="https://www.focaajans.com/genel/" class="td-post-category">Gündem</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T09:26:02+00:00" >22 Haziran 2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.focaajans.com/yasam/magazin/tesekkurler-mavibahce-avm/" rel="bookmark" class="td-image-wrap" title="Teşekkürler MaviBahçe AVM"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/01/izmir-karsiyaka-avm-2.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/01/izmir-karsiyaka-avm-2.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/01/izmir-karsiyaka-avm-2.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/2020/01/izmir-karsiyaka-avm-2.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="Teşekkürler MaviBahçe AVM" title="Teşekkürler MaviBahçe AVM" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/yasam/magazin/tesekkurler-mavibahce-avm/" rel="bookmark" title="Teşekkürler MaviBahçe AVM">Teşekkürler MaviBahçe AVM</a></h3>
            <div class="td-module-meta-info">
                <a href="https://www.focaajans.com/yasam/magazin/" class="td-post-category">Kültür ~ Sanat</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-01T23:41:13+00:00" >1 Ocak 2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_9_5f0c0cfe21b5c_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_9_5f0c0cfe21b5c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_9_5f0c0cfe21b5c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1031063328857317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_11_5f0c0cfe21f78_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5f0c0cfe21f78" ><script>var block_td_uid_11_5f0c0cfe21f78 = new tdBlock();
block_td_uid_11_5f0c0cfe21f78.id = "td_uid_11_5f0c0cfe21f78";
block_td_uid_11_5f0c0cfe21f78.atts = '{"custom_title":"Edit\u00f6r\u00fcn Se\u00e7imi","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_11_5f0c0cfe21f78_rand","tdc_css_class":"td_uid_11_5f0c0cfe21f78_rand","tdc_css_class_style":"td_uid_11_5f0c0cfe21f78_rand_style"}';
block_td_uid_11_5f0c0cfe21f78.td_column_number = "1";
block_td_uid_11_5f0c0cfe21f78.block_type = "td_block_7";
block_td_uid_11_5f0c0cfe21f78.post_count = "3";
block_td_uid_11_5f0c0cfe21f78.found_posts = "1513";
block_td_uid_11_5f0c0cfe21f78.header_color = "";
block_td_uid_11_5f0c0cfe21f78.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f0c0cfe21f78.max_num_pages = "505";
tdBlocksArray.push(block_td_uid_11_5f0c0cfe21f78);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Editörün Seçimi</span></h4></div><div id=td_uid_11_5f0c0cfe21f78 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.focaajans.com/kripto-para-haber/bitcoin/bitcoin-halving-nedir-bitcoin-blok-odulu-yarilanmasi-nedir/" rel="bookmark" class="td-image-wrap" title="Bitcoin Halving nedir? Bitcoin Blok Ödülü Yarılanması Nedir?"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/06/maxresdefault-2.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/06/maxresdefault-2.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/06/maxresdefault-2.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.focaajans.com/wp-content/uploads/2020/06/maxresdefault-2.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Bitcoin Halving nedir? Bitcoin Blok Ödülü Yarılanması Nedir?" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.focaajans.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/kripto-para-haber/bitcoin/bitcoin-halving-nedir-bitcoin-blok-odulu-yarilanmasi-nedir/" rel="bookmark" title="Bitcoin Halving nedir? Bitcoin Blok Ödülü Yarılanması Nedir?">Bitcoin Halving nedir? Bitcoin Blok Ödülü Yarılanması Nedir?</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.focaajans.com/kripto-para-haber/bitcoin/" class="td-post-category">Bitcoin</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-29T14:27:59+00:00" >29 Haziran 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.focaajans.com/yasam/eglence/hurda-malzemelerden-sanat-eseri-yapiliyor/" rel="bookmark" class="td-image-wrap" title="Hurda Malzemelerden Sanat Eseri Yapılıyor"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/06/maxresdefault-1.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/06/maxresdefault-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/06/maxresdefault-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/06/maxresdefault-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Hurda Malzemelerden Sanat Eseri Yapılıyor" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.focaajans.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/yasam/eglence/hurda-malzemelerden-sanat-eseri-yapiliyor/" rel="bookmark" title="Hurda Malzemelerden Sanat Eseri Yapılıyor">Hurda Malzemelerden Sanat Eseri Yapılıyor</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.focaajans.com/yasam/eglence/" class="td-post-category">Eğlence - Etkinlik</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-29T14:24:41+00:00" >29 Haziran 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.focaajans.com/genel/istanbul-havalimani-3-bagimsiz-pistin-acilisi/" rel="bookmark" class="td-image-wrap" title="İstanbul Havalimanı 3. Bağımsız Pistin Açılışı"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/06/maxresdefault.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/06/maxresdefault.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/06/maxresdefault.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2020/06/maxresdefault.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="İstanbul Havalimanı 3. Bağımsız Pistin Açılışı" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.focaajans.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/genel/istanbul-havalimani-3-bagimsiz-pistin-acilisi/" rel="bookmark" title="İstanbul Havalimanı 3. Bağımsız Pistin Açılışı">İstanbul Havalimanı 3. Bağımsız Pistin Açılışı</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.focaajans.com/genel/" class="td-post-category">Gündem</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T09:26:02+00:00" >22 Haziran 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_12_5f0c0cfe28f85_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5f0c0cfe28f85" ><script>var block_td_uid_12_5f0c0cfe28f85 = new tdBlock();
block_td_uid_12_5f0c0cfe28f85.id = "td_uid_12_5f0c0cfe28f85";
block_td_uid_12_5f0c0cfe28f85.atts = '{"custom_title":"POP\u00dcLER MESAJLAR","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_12_5f0c0cfe28f85_rand","tdc_css_class":"td_uid_12_5f0c0cfe28f85_rand","tdc_css_class_style":"td_uid_12_5f0c0cfe28f85_rand_style"}';
block_td_uid_12_5f0c0cfe28f85.td_column_number = "1";
block_td_uid_12_5f0c0cfe28f85.block_type = "td_block_7";
block_td_uid_12_5f0c0cfe28f85.post_count = "3";
block_td_uid_12_5f0c0cfe28f85.found_posts = "1510";
block_td_uid_12_5f0c0cfe28f85.header_color = "";
block_td_uid_12_5f0c0cfe28f85.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f0c0cfe28f85.max_num_pages = "504";
tdBlocksArray.push(block_td_uid_12_5f0c0cfe28f85);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPÜLER MESAJLAR</span></h4></div><div id=td_uid_12_5f0c0cfe28f85 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.focaajans.com/egitim/kadikoy-belediyesi-yaz-spor-okulu-kayitlari-basliyor/" rel="bookmark" class="td-image-wrap" title="Kadıköy Belediyesi Yaz Spor Okulu Kayıtları Başlıyor"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2019/05/kadikoy-belediyesi.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.focaajans.com/wp-content/uploads/2019/05/kadikoy-belediyesi.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2019/05/kadikoy-belediyesi.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.focaajans.com/wp-content/uploads/2019/05/kadikoy-belediyesi.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Kadıköy Belediyesi Yaz Spor Okulu Kayıtları Başlıyor" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.focaajans.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/egitim/kadikoy-belediyesi-yaz-spor-okulu-kayitlari-basliyor/" rel="bookmark" title="Kadıköy Belediyesi Yaz Spor Okulu Kayıtları Başlıyor">Kadıköy Belediyesi Yaz Spor Okulu Kayıtları Başlıyor</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.focaajans.com/egitim/" class="td-post-category">Eğitim</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-26T22:37:49+00:00" >26 Mayıs 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.focaajans.com/genel/foca-fransiz-tatil-koyu-yeni-sahibi-belli-oldu/" rel="bookmark" class="td-image-wrap" title="Foça&#8217;daki Fransız tatil köyünün yeni sahibi belli oldu"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.focaajans.com/wp-content/uploads/foca-fransiz-tatil-koyu-yeni-sahibi.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/www.focaajans.com/wp-content/uploads/foca-fransiz-tatil-koyu-yeni-sahibi.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/foca-fransiz-tatil-koyu-yeni-sahibi.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/foca-fransiz-tatil-koyu-yeni-sahibi.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="Foça&#039;daki Fransız tatil köyünün yeni sahibi belli oldu!" title="Foça&#8217;daki Fransız tatil köyünün yeni sahibi belli oldu" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/genel/foca-fransiz-tatil-koyu-yeni-sahibi-belli-oldu/" rel="bookmark" title="Foça&#8217;daki Fransız tatil köyünün yeni sahibi belli oldu">Foça&#8217;daki Fransız tatil köyünün yeni sahibi belli oldu</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.focaajans.com/genel/" class="td-post-category">Gündem</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-30T17:13:22+00:00" >30 Temmuz 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.focaajans.com/politika/foca-yerel-secim/ak-parti-foca-aday-listesi/" rel="bookmark" class="td-image-wrap" title="AK Parti Foça Aday Listesi Açıklandı"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.focaajans.com/wp-content/uploads/foca-ak-parti-aday-adaylari.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/www.focaajans.com/wp-content/uploads/foca-ak-parti-aday-adaylari.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/foca-ak-parti-aday-adaylari.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.focaajans.com/wp-content/uploads/foca-ak-parti-aday-adaylari.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="Foça Akparti aday adayları" title="AK Parti Foça Aday Listesi Açıklandı" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.focaajans.com/politika/foca-yerel-secim/ak-parti-foca-aday-listesi/" rel="bookmark" title="AK Parti Foça Aday Listesi Açıklandı">AK Parti Foça Aday Listesi Açıklandı</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.focaajans.com/politika/foca-yerel-secim/" class="td-post-category">Foça Yerel Seçim</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T13:07:52+00:00" >17 Kasım 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_13_5f0c0cfe36038_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5f0c0cfe36038" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPÜLER KATEGORİLER</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.focaajans.com/genel/"><span class="td-cat-name">Gündem</span><span class="td-cat-no">411</span></a></li><li><a href="https://www.focaajans.com/politika/"><span class="td-cat-name">Politika</span><span class="td-cat-no">175</span></a></li><li><a href="https://www.focaajans.com/ekonomi/"><span class="td-cat-name">İş Dünyası</span><span class="td-cat-no">156</span></a></li><li><a href="https://www.focaajans.com/yasam/magazin/"><span class="td-cat-name">Kültür ~ Sanat</span><span class="td-cat-no">103</span></a></li><li><a href="https://www.focaajans.com/egitim/"><span class="td-cat-name">Eğitim</span><span class="td-cat-no">85</span></a></li><li><a href="https://www.focaajans.com/spor/"><span class="td-cat-name">Spor</span><span class="td-cat-no">73</span></a></li><li><a href="https://www.focaajans.com/yasam/saglik/"><span class="td-cat-name">Sağlık</span><span class="td-cat-no">73</span></a></li><li><a href="https://www.focaajans.com/politika/foca-yerel-secim/"><span class="td-cat-name">Foça Yerel Seçim</span><span class="td-cat-no">67</span></a></li><li><a href="https://www.focaajans.com/teknoloji/"><span class="td-cat-name">Teknoloji</span><span class="td-cat-no">60</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.focaajans.com/"><img src="" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>HAKKIMIZDA</span></div>&copy;<a href="https://www.focaajans.com">Foca Ajans</a> - 2017- 2020 internet haber ve en güncel gündem bitcoin yorum analiz, kripto para, ekonomi ve teknoloji, eğitim ve gezilecek yerler tatil, sigorta bireysel emeklilik</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>BIZI TAKIP EDIN</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/focaajans/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/focaajans" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/FocaAjans" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-1520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1520"><a title="Künye" target="_blank" rel="noopener noreferrer" href="https://www.focaajans.com/kunye/">Künye</a></li>
<li id="menu-item-1506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-1506"><a title="Kullanıcı ve Gizlilik Politikası" target="_blank" rel="noopener noreferrer" href="https://www.focaajans.com/kullanici-ve-gizlilik-sozlesmesi/">Gizlilik Politikası</a></li>
<li id="menu-item-10720" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10720"><a target="_blank" rel="noopener noreferrer" href="https://www.focaajans.com/tradingview-para-borsa-analiz/">Bitcoin Haberleri</a></li>
<li id="menu-item-6005" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-6005"><a target="_blank" rel="noopener noreferrer" href="https://www.focaajans.com/yasam/">Yaşam</a></li>
<li id="menu-item-6007" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6007"><a target="_blank" rel="noopener noreferrer" href="https://www.focaajans.com/genel/">Gündem</a></li>
<li id="menu-item-1593" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1593"><a title="Yazarlar" target="_blank" rel="noopener noreferrer" href="https://www.focaajans.com/yazarlar/">Yazarlar</a></li>
<li id="menu-item-6779" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6779"><a target="_blank" rel="noopener noreferrer" href="https://www.focaajans.com/yazar-basvuru-formu/">Yazar Başvuru Formu</a></li>
<li id="menu-item-1631" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1631"><a title="İletişim" target="_blank" rel="noopener noreferrer" href="https://www.focaajans.com/haber-gonder/">İletişim</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; &copy;<a href="https://www.focaajans.com">Foca Ajans</a> - 2017- 2020 internet haber ve en güncel gündem bitcoin yorum analiz, kripto para, ekonomi ve teknoloji, eğitim ve gezilecek yerler tatil, sigorta bireysel emeklilik                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5f0c0cfe3a19b
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.focaajans.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.focaajans.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.focaajans.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>

<!-- This site is optimized with Phil Singleton's WP SEO Structured Data Plugin v2.6.13 - https://kcseopro.com/wordpress-seo-structured-data-schema-plugin/ -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "FinancialService",
    "image": "https://www.focaajans.com/wp-content/uploads/2019/05/foca-ajans-alt-logo-.jpg",
    "priceRange": "TL",
    "telephone": "05300163196",
    "additionalType": [
        "http://www.productontology.org/id/Bitcoin",
        "http://www.productontology.org/id/Ripple_(payment_protocol)",
        "http://www.productontology.org/id/Ethereum",
        "http://www.productontology.org/id/Cryptocurrency",
        "http://www.productontology.org/id/Litecoin",
        "http://www.productontology.org/id/Stellar",
        "http://www.productontology.org/id/News",
        "http://www.productontology.org/id/Newspaper",
        "http://www.productontology.org/id/T\u00fcrkiye_(newspaper)",
        "http://www.productontology.org/id/News_agency",
        "http://www.productontology.org/id/Online_newspaper ",
        "http://www.productontology.org/id/News_media ",
        "http://www.productontology.org/id/Article_(publishing)",
        "http://www.productontology.org/id/Technology",
        "http://www.productontology.org/id/Education",
        "http://www.productontology.org/id/YouTube",
        "http://www.productontology.org/id/Economy",
        "http://www.productontology.org/id/Business",
        "http://www.productontology.org/id/Businessworld"
    ],
    "name": "Foca Ajans ",
    "logo": "https://www.focaajans.com/wp-content/uploads/2019/05/foca-ajans-alt-logo-.jpg",
    "description": "Foca Ajans Haberler, son dakika haberleri, yerel ve d\u00fcnyadan en g\u00fcncel geli\u015fmeler, magazin, ekonomi, spor, g\u00fcndem ve t\u00fcm gazete haberleri T\u00fcrkiyenin Sayfas\u0131",
    "openingHours": "P.tesi - Pazar  08:00 - 19:00 ",
    "geo": {
        "@type": "GeoCoordinates",
        "latitude": "38.741589",
        "longitude": "26.836331"
    },
    "url": "https://www.focaajans.com",
    "sameAs": [
        "https://www.facebook.com/focaajans/",
        "https://twitter.com/FocaAjans",
        "https://www.instagram.com/focaajans/",
        "https://tr.pinterest.com/focaajans/",
        "https://www.wikidata.org/wiki/Q62739628",
        "https://www.youtube.com/c/focaajans",
        "https://focaajans.tumblr.com/",
        "https://www.linkedin.com/company/focaajans",
        "https://photos.app.goo.gl/hedsGFH6J27BZCo86"
    ],
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+905300163196",
        "contactType": "customer service",
        "email": "admin@focaajans.com",
        "contactOption": "TollFree",
        "areaServed": [
            "TR"
        ],
        "availableLanguage": [
            "Turkish"
        ]
    },
    "address": {
        "@type": "PostalAddress",
        "addressCountry": "Turkey",
        "addressLocality": "Fo\u00e7a",
        "addressRegion": "Atat\u00fcrk Mah.",
        "postalCode": "35680",
        "streetAddress": "Foca Ajans"
    }
}</script>
<!-- / WP SEO Structured Data Plugin. -->


<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'144058050',post:'11248',tz:'3',srv:'www.focaajans.com'} ]);
	_stq.push([ 'clickTrackerInit', '144058050', '11248' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 1.094 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-13 10:27:58 -->

<!-- Compression = gzip -->